<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Pará emite 6 mil títulos para eleitores jovens</title> <meta content="pt-br" name="language" /> <meta content="Xinguara Ativa" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Tribunal Superior Eleitoral faz campanha para atrair eleitores de 16 e 17 anos para que participem do pleito de outubro deste ano" name="description" /> <link href="https://www.xinguaraativa.com.br/noticia/295/para-emite-6-mil-titulos-para-eleitores-jovens" rel="canonical" /> <link href="https://www.xinguaraativa.com.br/img/452147bfb6fdfcec8078c92d0d0dc30a.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Pará emite 6 mil títulos para eleitores jovens" property="og:title" /> <meta content="Xinguara Ativa" property="og:site_name" /> <meta content="Tribunal Superior Eleitoral faz campanha para atrair eleitores de 16 e 17 anos para que participem do pleito de outubro deste ano" property="og:description" /> <meta content="https://www.xinguaraativa.com.br/images/noticias/295/15c0d4ac66a6274880495e7f3ba2f217.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Pará emite 6 mil títulos para eleitores jovens"> <meta name="twitter:description" content="Tribunal Superior Eleitoral faz campanha para atrair eleitores de 16 e 17 anos para que participem do pleito de outubro deste ano"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.xinguaraativa.com.br/images/noticias/295/15c0d4ac66a6274880495e7f3ba2f217.jpeg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/site.min.js?v=a3139285"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/estilo.min.css?v=63515e89" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=a3139285" rel="stylesheet" type="text/css" /> <style>a{ color: #0ac579; } .topo-2{ background: #0ac579; } .topo-3{ background: #0ac579; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #0ac579; } .b-menu-c{ background: #0ac579; } .item-menu:hover span{ color: #0ac579; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #0ac579; } .estilo-marquee-2 .item-marquee{ color: #0ac579; } .estilo-marquee-4{ background: #0ac579; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #0ac579; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #0ac579; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #0ac579; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #0ac579; } .estilo-marquee-7 .item-marquee b{ color: #0ac579; } .blogs-e-colunas div span:nth-of-type(1){ color: #0ac579; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #0ac579; } .municipios div span:nth-of-type(1){ background: #0ac579; } .municipios a:hover div span:nth-of-type(2){ color: #0ac579; } .videos div span:nth-of-type(1){ background: #0ac579; } .tt-classificados span:before{ color: #0ac579; } .tt-classificados a:hover span{ color: #0ac579; } .tt-classificados button, .botao-publicar-ads{ background: #0ac579; } .categoria-ads-class:before{ background: #0ac579; } .categorias-class-home a:hover{ background: #0ac579; } .categorias-class-home li:after{ background: #0ac579; } .tt-item-rodape span{ color: #0ac579; } .rodape{ background: #0ac579; } .rodape-2{ background: #0ac579; } .pg-at{ background: #0ac579; } .blogs-colunas-lateral span:nth-of-type(1){ color: #0ac579; } .lateral-interna .municipios div span:nth-of-type(1){ color: #0ac579; } .tt-municipios-interno .tt-estado{ color: #0ac579; } .categorias-class .owl-dots .owl-dot span{ background: #0ac579; } .item-cat-class-int span:nth-of-type(1){ color: #0ac579; } .item-cat-class-int:hover{ background: #0ac579; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #0ac579; -webkit-box-shadow: inset 0 0 0 1px #0ac579; -moz-box-shadow: inset 0 0 0 1px #0ac579; -o-box-shadow: inset 0 0 0 1px #0ac579; } .form-botao{ background: #0ac579; } .form-botao:hover{ border: 1px solid #0ac579; color: #0ac579; } .box-planos button{ background: #0ac579; } .box-planos button:hover{ color: #0ac579; border: 1px solid #0ac579; border-bottom: 2px solid #0ac579; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #0ac579; } .input-file-class:hover button{ border: 2px dashed #0ac579; } .itens-progresso progress::-webkit-progress-value{ background: #0ac579; } .ident-img-class:before { background: #0ac579; } .tt-comentarios{ color: #0ac579; } .form-comentarios .botao-comentarios{ background: #0ac579; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #0ac579; color: #0ac579; } .texto blockquote:before{ border-left: 3px solid #0ac579; } .item-comentario span:nth-child(1){ color: #0ac579; } .item-conteudo-relacionado span:nth-of-type(1){ background: #0ac579; } .botao-mais-bl-mun button{ background: #0ac579; }</style> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/enquetes.min.css?v=63515e89" rel="stylesheet"> <style>::selection{background: #0ac579;color: #fff;}.botao-enquete{background: #0ac579;border: 1px solid #0ac579;}.botao-enquete:hover{background: transparent;color: #0ac579;border: 1px solid #0ac579;}.texto a{color: #0ac579;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #0ac579;}.check-enq progress::-moz-progress-bar {background: #0ac579;}.check-enq progress::-webkit-progress-value {background: #0ac579;}</style> <script data-dmnenq="https://www.xinguaraativa.com.br/" src="https://www.xinguaraativa.com.br/tema/v8/js/enquetes.min.js?v=a3139285" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 5000, itens_slide: 4, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'S' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-187132980-1', 'auto'); ga('send', 'pageview'); </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "48faca16-d654-4faa-ae39-f6ae30010e22", }); }); </script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Terça, 29 de Março de 2022</span> <span class="hora">11:57</span> <div class="pos-social"> <a href="https://www.facebook.com/XinguaraAtiva" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://www.twitter.com/XinguaraAtiva" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/XinguaraAtiva" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5594992310757&text=Olá!" target="_blank"> <span class="whatsapp">(94) 992310757</span> </a> </div> </div> <div class="pos-topo topo-1 tmn-logo-1 alinha-logo-2 alinha-logo-mobile-2 no-barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu no-wid-mobile"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/XinguaraAtiva" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://www.twitter.com/XinguaraAtiva" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/XinguaraAtiva" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <a href="https://api.whatsapp.com/send?phone=5594992310757&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>(94) 992310757</span> </div> </div> </a> <a href="https://www.xinguaraativa.com.br/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/municipios"> <div class="item-menu"> <span class="icons-topo icon-local"></span> <span>Municípios</span> </div> </a> <a href="https://www.xinguaraativa.com.br/videos"> <div class="item-menu"> <span class="icons-topo icon-videos"></span> <span>Vídeos</span> </div> </a> <a href="https://www.xinguaraativa.com.br/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.xinguaraativa.com.br/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.xinguaraativa.com.br/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.xinguaraativa.com.br/"> <img src="https://www.xinguaraativa.com.br/img/8bc11285d892321c0350ce1d79ba3aea.png" alt="Xinguara Ativa" /> </a> </div> <div class="mini-tempo-topo no-wid-mobile"> <span class="icons-tempo icon-chuva"></span> <span>28°</span> <div class="desc-mini-tempo"> <p>Pancada de chuva</p> <p>Xinguara - PA</p> </div> </div> <div class="cotacao-topo"> <a href="https://www.xinguaraativa.com.br/brasil"> <div class="item-cotacao-topo"> <p>Dólar com.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 4,73</span> </p> </div> <div class="item-cotacao-topo"> <p>Euro</p> <p> <span class="icons-topo icon-seta variacao-positiva"></span> <span>R$ 5,26</span> </p> </div> <div class="item-cotacao-topo"> <p>Peso Arg.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 0,04</span> </p> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.xinguaraativa.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-b"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c28{color: #004eb6;}.mn-c28:hover{background: #004eb6;color: #fff;}.mn-c25{color: #5ab504;}.mn-c25:hover{background: #5ab504;color: #fff;}.mn-c32{color: #ff9200;}.mn-c32:hover{background: #ff9200;color: #fff;}.mn-c35{color: #00c270;}.mn-c35:hover{background: #00c270;color: #fff;}.mn-c30{color: #04b5ca;}.mn-c30:hover{background: #04b5ca;color: #fff;}.mn-c29{color: #ce9241;}.mn-c29:hover{background: #ce9241;color: #fff;}.mn-c27{color: #439cdb;}.mn-c27:hover{background: #439cdb;color: #fff;}.mn-c31{color: #bf0704;}.mn-c31:hover{background: #bf0704;color: #fff;}.mn-c36{color: #ff1a00;}.mn-c36:hover{background: #ff1a00;color: #fff;}.mn-c37{color: #077fb9;}.mn-c37:hover{background: #077fb9;color: #fff;}</style> <li> <a href="https://www.xinguaraativa.com.br/politica" class="mn-c28">Política</a> </li> <li> <a href="https://www.xinguaraativa.com.br/esportes" class="mn-c25">Esportes</a> </li> <li> <a href="https://www.xinguaraativa.com.br/cidades" class="mn-c32">Cidades</a> </li> <li> <a href="https://www.xinguaraativa.com.br/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.xinguaraativa.com.br/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.xinguaraativa.com.br/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.xinguaraativa.com.br/saude" class="mn-c37">Saúde</a> </li> </ul> </div> </div> <div class="conteudo no-marquee-mobile"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.xinguaraativa.com.br/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/296/helder-sanciona-lei-de-reajuste-de-10-5-a-servidores"><b>Economia</b><em>Helder sanciona lei de reajuste de 10,5% a servidores</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/295/para-emite-6-mil-titulos-para-eleitores-jovens"><b>Política</b><em>Pará emite 6 mil títulos para eleitores jovens</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/294/general-russo-que-desprezou-ucrania-e-morto-em-combate"><b>Internacional</b><em>General russo que desprezou Ucrânia é morto em combate</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/293/ministro-contra-atos-negou-retirada-de-outdoors-de-bolsonaro"><b>Política</b><em>Ministro contra atos negou retirada de outdoors de Bolsonaro</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/292/nova-diretoria-do-sindicato-rural-de-xinguara-toma-posse"><b>Cidades</b><em>Nova diretoria do sindicato rural de Xinguara toma posse</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/9893a45da66f7d81efc9f3d43bcabcea.jpg" alt="Banner topo" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Política</span> <span>ELEIÇÕES 2022</span> </div> <h1 class="titulo-post">Pará emite 6 mil títulos para eleitores jovens</h1> <h2 class="subtitulo-post">Tribunal Superior Eleitoral faz campanha para atrair eleitores de 16 e 17 anos para que participem do pleito de outubro deste ano</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>28/03/2022 10h40</span> <span>Atualizada há 1 dia </span> </div> <div class="visualizacoes-post"><span class="icons-topo icon-visualizacoes"></span><span>58</span></div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gesiel Teixeira</span> <span><b>Fonte: </b> DOL</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Pará emite 6 mil títulos para eleitores jovens https://www.xinguaraativa.com.br/noticia/295/para-emite-6-mil-titulos-para-eleitores-jovens"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.xinguaraativa.com.br/noticia/295/para-emite-6-mil-titulos-para-eleitores-jovens"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Pará emite 6 mil títulos para eleitores jovens&url=https://www.xinguaraativa.com.br/noticia/295/para-emite-6-mil-titulos-para-eleitores-jovens"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 600px;"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/295/15c0d4ac66a6274880495e7f3ba2f217.jpeg" alt=" Em termos nacionais, a procura maior foi por pessoas do gênero feminino, com 52 mil solicitações | Wilson Dias/Agência Brasil" /> <figcaption><span> Em termos nacionais, a procura maior foi por pessoas do gênero feminino, com 52 mil solicitações | Wilson Dias/Agência Brasil</span></figcaption> </figure> <div class="texto"><p style="text-align: justify;"><span style="color: #393939; font-family: nunito, sans-serif; font-size: 18px;">O Tribunal Superior Eleitoral est&aacute; realizando uma verdadeira &ldquo;ca&ccedil;a&rdquo; aos eleitores adolescentes em todo pa&iacute;s. Ao constatar que o n&uacute;mero de jovens de 16 e 17 anos com t&iacute;tulo de eleitor emitido at&eacute; o m&ecirc;s passado &ndash; 830 mil - &eacute; quase 60% menor que o n&uacute;mero de pessoas na mesma faixa et&aacute;ria que votaram em 2018 &ndash; 1,4 milh&atilde;o - o TSE deu in&iacute;cio &agrave; campanhas para atrair esses eleitores.</span></p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; opacity: 1 !important; font-size: 18px !important; line-height: 28px !important; text-align: justify;">A primeira delas, a Semana do Jovem Eleitor, que aconteceu entre os dias 14 e 18 de mar&ccedil;o deste ano, conseguiu emitir 96.425 novos t&iacute;tulos em todo o Brasil e no exterior para jovens com 15 a 18 anos. No Par&aacute; 6.172 jovens participaram da campanha, 6,4% do total de t&iacute;tulos emitidos, e agora est&atilde;o aptos a votar nas elei&ccedil;&otilde;es de outubro.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; opacity: 1 !important; font-size: 18px !important; line-height: 28px !important; text-align: justify;"><img src="https://www.xinguaraativa.com.br/envios/2022/03/28/7f69e400d6b606710b39d6b0fdb6a363c7438209.jpg" alt="" width="961" height="247" /></p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; opacity: 1 !important; font-size: 18px !important; line-height: 28px !important; text-align: justify;">Em termos nacionais, a procura foi maior entre as mulheres: 52.561 pessoas do g&ecirc;nero feminino solicitaram a emiss&atilde;o do t&iacute;tulo, enquanto 43.864 homens buscaram pelo servi&ccedil;o. Neste per&iacute;odo, as faixas et&aacute;rias que registraram os melhores &iacute;ndices foram as de jovens com 18 e 17 anos, respectivamente.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; opacity: 1 !important; font-size: 18px !important; line-height: 28px !important; text-align: justify;">A distribui&ccedil;&atilde;o do primeiro t&iacute;tulo por faixa et&aacute;ria ficou configurada da seguinte forma: 4.387 mil t&iacute;tulos oferecidos a jovens de 15 anos (que completam 16 anos at&eacute; dia 2 de outubro, data do primeiro turno das Elei&ccedil;&otilde;es Gerais de 2022); 22.934 mil t&iacute;tulos para adolescentes com 16 anos; 33.582 mil t&iacute;tulos para pessoas com 17 anos; e 35.522 mil t&iacute;tulos para cidad&atilde;os com 18 anos.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; opacity: 1 !important; font-size: 18px !important; line-height: 28px !important; text-align: justify;">Os estados mais engajados na campanha foram S&atilde;o Paulo, Minas Gerais e Bahia. Roraima, Rond&ocirc;nia e Amap&aacute; foram as unidades da federa&ccedil;&atilde;o com a menor quantidade de pessoas entre 15 e 18 anos que buscaram a Justi&ccedil;a Eleitoral para tirar o primeiro t&iacute;tulo. Trinta jovens se alistaram para votar no exterior.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; opacity: 1 !important; font-size: 18px !important; line-height: 28px !important; text-align: justify;" data-fetch="true">Considerando as mais de 6 milh&otilde;es de pessoas com 16 e 17 anos, segundo o Instituto Brasileiro de Geografia e Estat&iacute;stica (IBGE), o n&uacute;mero de jovens com t&iacute;tulo de eleitor em 2022, at&eacute; agora, representa cerca de 13,6% do total de habilitados para obter o documento. Em fevereiro de 2018, o percentual era de 23,3%.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; opacity: 1 !important; font-size: 18px !important; line-height: 28px !important; text-align: justify;"><span style="box-sizing: border-box; opacity: 1 !important; font-weight: bold;">PAR&Aacute;</span></p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; opacity: 1 !important; font-size: 18px !important; line-height: 28px !important; text-align: justify;">O Par&aacute; tem cadastrados e com t&iacute;tulo de eleitor j&aacute; emitido 54.873 jovens na faixa et&aacute;ria entre 16 e 17 anos. De 18 a 20, s&atilde;o 323.307. A maior quantidade de eleitores paraenses est&aacute; concentrada entre 25 a 34 anos, um total de 1.334.932 pessoas. O Par&aacute; j&aacute; tem 5.616.850 de eleitores aptos a votar, com o t&iacute;tulo na m&atilde;o. Desse total, 51% s&atilde;o mulheres (2.867.661). Os homens somam 2.749.188, ou 48,9%.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; opacity: 1 !important; font-size: 18px !important; line-height: 28px !important; text-align: justify;"><span style="box-sizing: border-box; opacity: 1 !important; font-weight: bold;">PRAZO</span></p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; opacity: 1 !important; font-size: 18px !important; line-height: 28px !important; text-align: justify;">O cadastro eleitoral para novos eleitores prossegue at&eacute; o dia 4 de maio. O requerimento pode ser feito on-line, no portal do TSE. &Eacute; necess&aacute;rio enviar ou digitalizar documentos como identidade e comprovante de resid&ecirc;ncia, al&eacute;m de informar um telefone de contato caso o cadastro esteja incompleto.</p></div> <div class="box-comentarios"><div class="tt-comentarios"><b>Nenhum</b> comentário</div> <form class="form-comentarios" data-action="https://www.xinguaraativa.com.br/tema/v8/ajax.php" data-tipo="noticia" data-id="295" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Le49igaAAAAAHijhM09_pM0Y7lf3srx1nOzGmzR"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.xinguaraativa.com.br/tema/v8/ajax.php" data-tipo="noticia" data-idpg="295"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.xinguaraativa.com.br/noticia/293/ministro-contra-atos-negou-retirada-de-outdoors-de-bolsonaro"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/293/cdd8a59aef20c1d06759670cb9f0656f.jpg" /> <span>LOLLAPALOOZA</span> <span>Ministro contra atos negou retirada de outdoors de Bolsonaro</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/279/mp-pa-denuncia-jatene-e-zenaldo-por-improbidade"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/279/ea935acf753d4431aaecda09f97d038a.jpg" /> <span>PUBLICIDADE IRREGULA</span> <span>MP-PA denuncia Jatene e Zenaldo por improbidade</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/275/para-avanca-politica-habitacional-em-xinguara-e-anuncia-acoes-na-area-de-educacao-infraestrutura-e-mobilidade-urbana"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/275/7307cca4bc91ff96c5a484474fdc3ded.JPG" /> <span>VEM ASFALTO AI</span> <span>Pará avança política habitacional em Xinguara e anuncia ações na área de educação, infraestrutura e mobilidade urbana</span> </div> </a></div><a href="https://www.xinguaraativa.com.br/noticia/274/helder-vem-a-xinguara-realizar-entrega-de-ambulancias-e-outros-beneficios-do-governo-do-estado-a-municipios-da-regiao"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/274/6d704f157116684aa5788ff506b38450.jpg" /> <span>BOAS NOVAS</span> <span>Helder vem a Xinguara realizar entrega de ambulâncias e outros benefícios do governo do estado a municípios da região</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/273/dupla-de-assaltantes-e-presa-em-xinguara"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/273/abe512001af8140d2d10507db1ae0711.jpg" /> <span>CAÍRAM DA MOTO</span> <span>Dupla de assaltantes é presa em Xinguara</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/262/tse-divulga-o-calendario-oficial-para-as-eleicoes-2022"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/262/7716a9d3185df9e63bcaf04a5fe88f9c.jpg" /> <span>PRAZOS E FILIAÇÕES </span> <span>TSE divulga o calendário oficial para as Eleições 2022</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/XinguaraAtiva" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/c719e7eb09d82e07b9878c7bb09e8856.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="pos-tempo-home"> <div class="env"> <div class="cidade-tempo">Xinguara - PA</div> <div class="tempo-data">Atualizado às 11h44 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">Climatempo</a></div> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-chuva"></span> <span>28°</span> </div> <div class="min-max"> <span>Pancada de chuva</span> <p> <span>Mín. <b>21°</b></span> <span>Máx. <b>29°</b></span> </p> </div> <div class="info-extra"> <div> <span class="icons-tempo icon-sensacao"></span> <span>32°</span> <span>Sensação</span> </div> <div> <span class="icons-tempo icon-vento"></span> <span>9.2 km/h</span> <span>Vento</span> </div> <div> <span class="icons-tempo icon-umidade"></span> <span>85.6%</span> <span>Umidade do ar</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>67% (20mm)</span> <span>Chance de chuva</span> </div> </div> </div> <div class="tempo-tab2"> <div class="cond-futuro"> <span class="tt-cond-fut">Amanhã (30/03)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>19°</b></span> <span>Máx. <b>31°</b></span> </p> <span class="desc-futuro">Sol, pancadas de chuva e trovoadas.</span> </div> </div> <div class="tempo-tab3"> <div class="cond-futuro"> <span class="tt-cond-fut">Quinta (31/03)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>21°</b></span> <span>Máx. <b>31°</b></span> </p> <span class="desc-futuro">Sol, pancadas de chuva e trovoadas.</span> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/757d5b5f4d773d47959ad74856f27440.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.xinguaraativa.com.br/noticia/292/nova-diretoria-do-sindicato-rural-de-xinguara-toma-posse"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Cidades</b> - Há 3 dias </span> <span>Nova diretoria do sindicato rural de Xinguara toma posse</span> <span>Governo esteve presente ao evento e entrega centro integrado. Espaço institucional concentrará atendimento público institucional, com serviços da Adepará, Secretaria das Fazenda, Junta Comercial, Banpará, Emater, dentre outros</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/296/helder-sanciona-lei-de-reajuste-de-10-5-a-servidores"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Economia</b> - Há 1 dia </span> <span>Helder sanciona lei de reajuste de 10,5% a servidores</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/295/para-emite-6-mil-titulos-para-eleitores-jovens"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 1 dia </span> <span>Pará emite 6 mil títulos para eleitores jovens</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/293/ministro-contra-atos-negou-retirada-de-outdoors-de-bolsonaro"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 1 dia </span> <span>Ministro contra atos negou retirada de outdoors de Bolsonaro</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/294/general-russo-que-desprezou-ucrania-e-morto-em-combate"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Internacional</b> - Há 1 dia </span> <span>General russo que desprezou Ucrânia é morto em combate</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/34c7a3cc167e4b444fc4f7a189b502ae.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/ee128ffc4b282423926fc6f058744c3a.jpg" alt="promoção" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/712bda899e6582c94b876a17c3be3fb5.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="conteudo-item-rodape"><div class="municipios"><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/292/nova-diretoria-do-sindicato-rural-de-xinguara-toma-posse"> <div> <span>Xinguara - PA</span> <span>Nova diretoria do sindicato rural de Xinguara toma posse</span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/272/filho-mata-proprio-pai-e-morre-em-confronto-com-a-policia"> <div> <span>Ourilândia do Norte - PA</span> <span>Filho mata próprio pai e morre em confronto com a polícia </span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/269/familia-de-ambientalistas-e-executada-no-sul-do-para"> <div> <span>São Félix do Xingu - PA</span> <span>família de ambientalistas é executada no Sul do Pará</span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/235/instituto-cultural-vale-e-seus-espacos-culturais-lancam-edital-direcionado-a-projetos-regionais"> <div> <span>Canaã dos Carajás - PA</span> <span>Instituto Cultural Vale e seus espaços culturais lançam edital direcionado a projetos regionais</span> </div> </a></div></div> </div><div class="ads-7 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/c5cefedba644374bdd25b6cc267ddcc2.gif" alt="promocão" class="ads-img" /> </a> </div> </div> </div><div class="ads-8 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.xinguaraativa.com.br/tema/v8/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape item-enquete"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/enquetes"> <span>Enquete</span> </a> </div> <div class="conteudo-item-rodape enquete-home"><form class="form-enquete-voto" method="post"> <div class="enquete-incorporada-ele1" data-id="3" data-pgenq="N"></div> </form></div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-3"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/brasil">Brasil</a> </li><li> <a href="https://www.xinguaraativa.com.br/cidades">Cidades</a> </li><li> <a href="https://www.xinguaraativa.com.br/concursos">Concursos</a> </li><li> <a href="https://www.xinguaraativa.com.br/cultura">Cultura</a> </li><li> <a href="https://www.xinguaraativa.com.br/economia">Economia</a> </li><li> <a href="https://www.xinguaraativa.com.br/educacao">Educação</a> </li><li> <a href="https://www.xinguaraativa.com.br/especiais">Especiais</a> </li><li> <a href="https://www.xinguaraativa.com.br/esportes">Esportes</a> </li><li> <a href="https://www.xinguaraativa.com.br/geral">Geral</a> </li><li> <a href="https://www.xinguaraativa.com.br/internacional">Internacional</a> </li><li> <a href="https://www.xinguaraativa.com.br/policia">Polícia</a> </li><li> <a href="https://www.xinguaraativa.com.br/politica">Política</a> </li><li> <a href="https://www.xinguaraativa.com.br/saude">Saúde</a> </li><li> <a href="https://www.xinguaraativa.com.br/tecnologia">Tecnologia</a> </li><li> <a href="https://www.xinguaraativa.com.br/xinguara">Xinguara</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-3"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/abaetetuba-pa">Abaetetuba - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/abel-figueiredo-pa">Abel Figueiredo - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/acara-pa">Acará - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/afua-pa">Afuá - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/agua-azul-do-norte-pa">Água Azul do Norte - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/alenquer-pa">Alenquer - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/almeirim-pa">Almeirim - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/altamira-pa">Altamira - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/anajas-pa">Anajás - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/ananindeua-pa">Ananindeua - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/anapu-pa">Anapu - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/augusto-correa-pa">Augusto Corrêa - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/aurora-do-para-pa">Aurora do Pará - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/aveiro-pa">Aveiro - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/bagre-pa">Bagre - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/baiao-pa">Baião - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/bannach-pa">Bannach - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/barcarena-pa">Barcarena - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/belem-pa">Belém - PA</a> </li><li class="link-rodape-todos"> <a href="https://www.xinguaraativa.com.br/municipios">Ver todos</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-3"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.xinguaraativa.com.br/enquetes">Enquetes</a> </li> <li> <a href="https://www.xinguaraativa.com.br/contato">Fale conosco</a> </li> <li> <a href="https://www.xinguaraativa.com.br/galerias">Galerias</a> </li> <li> <a href="https://www.xinguaraativa.com.br/ultimas-noticias">Últimas notícias</a> </li> <li> <a href="https://www.xinguaraativa.com.br/videos">Vídeos</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Xinguara Ativa - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/slide.css?v=63515e89" rel="stylesheet"> <script src="https://www.xinguaraativa.com.br/tema/v8/js/slide.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/site2.min.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/load-img.min.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/owl.carousel-min.js?v=a3139285" charset="utf-8"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>