<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Pará já tem 9.499 óbitos por Covid-19 – Confira por município</title> <meta content="pt-br" name="language" /> <meta content="Xinguara Ativa" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Veja os numeros de obtos por Covid em todos os municipios do estado do Pará" name="description" /> <link href="https://www.xinguaraativa.com.br/noticia/127/para-ja-tem-9-499-obitos-por-covid-19-n-confira-por-municipio" rel="canonical" /> <link href="https://www.xinguaraativa.com.br/img/452147bfb6fdfcec8078c92d0d0dc30a.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Pará já tem 9.499 óbitos por Covid-19 – Confira por município" property="og:title" /> <meta content="Xinguara Ativa" property="og:site_name" /> <meta content="Veja os numeros de obtos por Covid em todos os municipios do estado do Pará" property="og:description" /> <meta content="https://www.xinguaraativa.com.br/images/noticias/127/0015c93a442024530d21b188a721a8ce.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Pará já tem 9.499 óbitos por Covid-19 – Confira por município"> <meta name="twitter:description" content="Veja os numeros de obtos por Covid em todos os municipios do estado do Pará"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.xinguaraativa.com.br/images/noticias/127/0015c93a442024530d21b188a721a8ce.jpg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/site.min.js?v=a3139285"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/estilo.min.css?v=63515e89" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=a3139285" rel="stylesheet" type="text/css" /> <style>a{ color: #45c50a; } .topo-2{ background: #45c50a; } .topo-3{ background: #45c50a; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #45c50a; } .b-menu-c{ background: #45c50a; } .item-menu:hover span{ color: #45c50a; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #45c50a; } .estilo-marquee-2 .item-marquee{ color: #45c50a; } .estilo-marquee-4{ background: #45c50a; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #45c50a; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #45c50a; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #45c50a; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #45c50a; } .estilo-marquee-7 .item-marquee b{ color: #45c50a; } .blogs-e-colunas div span:nth-of-type(1){ color: #45c50a; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #45c50a; } .municipios div span:nth-of-type(1){ background: #45c50a; } .municipios a:hover div span:nth-of-type(2){ color: #45c50a; } .videos div span:nth-of-type(1){ background: #45c50a; } .tt-classificados span:before{ color: #45c50a; } .tt-classificados a:hover span{ color: #45c50a; } .tt-classificados button, .botao-publicar-ads{ background: #45c50a; } .categoria-ads-class:before{ background: #45c50a; } .categorias-class-home a:hover{ background: #45c50a; } .categorias-class-home li:after{ background: #45c50a; } .tt-item-rodape span{ color: #45c50a; } .rodape{ background: #45c50a; } .rodape-2{ background: #45c50a; } .pg-at{ background: #45c50a; } .blogs-colunas-lateral span:nth-of-type(1){ color: #45c50a; } .lateral-interna .municipios div span:nth-of-type(1){ color: #45c50a; } .tt-municipios-interno .tt-estado{ color: #45c50a; } .categorias-class .owl-dots .owl-dot span{ background: #45c50a; } .item-cat-class-int span:nth-of-type(1){ color: #45c50a; } .item-cat-class-int:hover{ background: #45c50a; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #45c50a; -webkit-box-shadow: inset 0 0 0 1px #45c50a; -moz-box-shadow: inset 0 0 0 1px #45c50a; -o-box-shadow: inset 0 0 0 1px #45c50a; } .form-botao{ background: #45c50a; } .form-botao:hover{ border: 1px solid #45c50a; color: #45c50a; } .box-planos button{ background: #45c50a; } .box-planos button:hover{ color: #45c50a; border: 1px solid #45c50a; border-bottom: 2px solid #45c50a; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #45c50a; } .input-file-class:hover button{ border: 2px dashed #45c50a; } .itens-progresso progress::-webkit-progress-value{ background: #45c50a; } .ident-img-class:before { background: #45c50a; } .tt-comentarios{ color: #45c50a; } .form-comentarios .botao-comentarios{ background: #45c50a; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #45c50a; color: #45c50a; } .texto blockquote:before{ border-left: 3px solid #45c50a; } .item-comentario span:nth-child(1){ color: #45c50a; } .item-conteudo-relacionado span:nth-of-type(1){ background: #45c50a; } .botao-mais-bl-mun button{ background: #45c50a; }</style> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/enquetes.min.css?v=63515e89" rel="stylesheet"> <style>::selection{background: #45c50a;color: #fff;}.botao-enquete{background: #45c50a;border: 1px solid #45c50a;}.botao-enquete:hover{background: transparent;color: #45c50a;border: 1px solid #45c50a;}.texto a{color: #45c50a;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #45c50a;}.check-enq progress::-moz-progress-bar {background: #45c50a;}.check-enq progress::-webkit-progress-value {background: #45c50a;}</style> <script data-dmnenq="https://www.xinguaraativa.com.br/" src="https://www.xinguaraativa.com.br/tema/v8/js/enquetes.min.js?v=a3139285" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 5000, itens_slide: 1, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'S' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-187132980-1', 'auto'); ga('send', 'pageview'); </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "48faca16-d654-4faa-ae39-f6ae30010e22", }); }); </script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Quinta, 18 de Março de 2021</span> <span class="hora">18:34</span> <div class="pos-social"> <a href="https://www.facebook.com/XinguaraAtiva" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://www.twitter.com/XinguaraAtiva" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/XinguaraAtiva" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5594992310757&text=Olá!" target="_blank"> <span class="whatsapp">(94) 992310757</span> </a> </div> </div> <div class="pos-topo topo-1 tmn-logo-1 alinha-logo-2 alinha-logo-mobile-2 no-barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu no-wid-mobile"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/XinguaraAtiva" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://www.twitter.com/XinguaraAtiva" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/XinguaraAtiva" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <a href="https://api.whatsapp.com/send?phone=5594992310757&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>(94) 992310757</span> </div> </div> </a> <a href="https://www.xinguaraativa.com.br/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/municipios"> <div class="item-menu"> <span class="icons-topo icon-local"></span> <span>Municípios</span> </div> </a> <a href="https://www.xinguaraativa.com.br/blogs-e-colunas"> <div class="item-menu"> <span class="icons-topo icon-blogs"></span> <span>Blogs & Colunas</span> </div> </a> <a href="https://www.xinguaraativa.com.br/videos"> <div class="item-menu"> <span class="icons-topo icon-videos"></span> <span>Vídeos</span> </div> </a> <a href="https://www.xinguaraativa.com.br/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.xinguaraativa.com.br/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.xinguaraativa.com.br/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.xinguaraativa.com.br/"> <img src="https://www.xinguaraativa.com.br/img/8bc11285d892321c0350ce1d79ba3aea.png" alt="Xinguara Ativa" /> </a> </div> <div class="mini-tempo-topo no-wid-mobile"> <span class="icons-tempo icon-"></span> <span>°</span> <div class="desc-mini-tempo"> <p></p> <p> - </p> </div> </div> <div class="cotacao-topo"> <a href="https://www.xinguaraativa.com.br/economia"> <div class="item-cotacao-topo"> <p>Dólar com.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 5,57</span> </p> </div> <div class="item-cotacao-topo"> <p>Euro</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 6,63</span> </p> </div> <div class="item-cotacao-topo"> <p>Peso Arg.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 0,06</span> </p> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.xinguaraativa.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-b"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c28{color: #004eb6;}.mn-c28:hover{background: #004eb6;color: #fff;}.mn-c25{color: #5ab504;}.mn-c25:hover{background: #5ab504;color: #fff;}.mn-c26{color: #f9056d;}.mn-c26:hover{background: #f9056d;color: #fff;}.mn-c32{color: #ff9200;}.mn-c32:hover{background: #ff9200;color: #fff;}.mn-c35{color: #00c270;}.mn-c35:hover{background: #00c270;color: #fff;}.mn-c30{color: #04b5ca;}.mn-c30:hover{background: #04b5ca;color: #fff;}.mn-c29{color: #ce9241;}.mn-c29:hover{background: #ce9241;color: #fff;}.mn-c27{color: #439cdb;}.mn-c27:hover{background: #439cdb;color: #fff;}.mn-c31{color: #bf0704;}.mn-c31:hover{background: #bf0704;color: #fff;}.mn-c36{color: #ff1a00;}.mn-c36:hover{background: #ff1a00;color: #fff;}.mn-c37{color: #077fb9;}.mn-c37:hover{background: #077fb9;color: #fff;}</style> <li> <a href="https://www.xinguaraativa.com.br/politica" class="mn-c28">Política</a> </li> <li> <a href="https://www.xinguaraativa.com.br/esportes" class="mn-c25">Esportes</a> </li> <li> <a href="https://www.xinguaraativa.com.br/entretenimento" class="mn-c26">Entretenimento</a> </li> <li> <a href="https://www.xinguaraativa.com.br/cidades" class="mn-c32">Cidades</a> </li> <li> <a href="https://www.xinguaraativa.com.br/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.xinguaraativa.com.br/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.xinguaraativa.com.br/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.xinguaraativa.com.br/saude" class="mn-c37">Saúde</a> </li> </ul> </div> </div> <div class="conteudo no-marquee-mobile"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.xinguaraativa.com.br/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/127/para-ja-tem-9-499-obitos-por-covid-19-n-confira-por-municipio"><b>Saúde</b><em>Pará já tem 9.499 óbitos por Covid-19 – Confira por município</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/126/governo-comeca-a-pagar-segunda-etapa-do-renda-para-saiba-se-voce-pode-receber"><b>Economia</b><em>Governo começa a pagar segunda etapa do Renda Pará; saiba se você pode receber</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/125/fundo-esperanca-abre-inscricoes-para-linha-de-credito-voltada-a-empreendedores"><b>Economia</b><em>Fundo Esperança abre inscrições para linha de crédito voltada a empreendedores</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/124/informais-devem-ser-os-primeiros-na-fila-do-auxilio-emergencial"><b>Economia</b><em>Informais devem ser os primeiros na fila do auxílio emergencial</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/123/ludhmila-hajjar-nao-deve-aceitar-convite-para-assumir-o-ministerio-da-saude"><b>Política</b><em>Ludhmila Hajjar não deve aceitar convite para assumir o Ministério da Saúde</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/c9630e680932e078a9d58326417d6b78.gif" alt="promoção" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Saúde</span> <span>COVID-19</span> </div> <h1 class="titulo-post">Pará já tem 9.499 óbitos por Covid-19 – Confira por município</h1> <h2 class="subtitulo-post">Veja os numeros de obtos por Covid em todos os municipios do estado do Pará</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>17/03/2021 10h05</span> <span>Atualizada há 11 horas </span> </div> <div class="visualizacoes-post"><span class="icons-topo icon-visualizacoes"></span><span>552</span></div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gesiel Teixeira</span> <span><b>Fonte: </b> Portal Canãa</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Pará já tem 9.499 óbitos por Covid-19 – Confira por município https://www.xinguaraativa.com.br/noticia/127/para-ja-tem-9-499-obitos-por-covid-19-n-confira-por-municipio"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.xinguaraativa.com.br/noticia/127/para-ja-tem-9-499-obitos-por-covid-19-n-confira-por-municipio"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Pará já tem 9.499 óbitos por Covid-19 – Confira por município&url=https://www.xinguaraativa.com.br/noticia/127/para-ja-tem-9-499-obitos-por-covid-19-n-confira-por-municipio"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 400px;"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/127/0015c93a442024530d21b188a721a8ce.jpg" alt="Reprodução" /> <figcaption><span>Reprodução</span></figcaption> </figure> <div class="texto"><p style="text-align: justify;">O estado do Par&aacute; chegou ontem(16/03) a 9.499 &oacute;bitos confirmados em decorr&ecirc;ncia da Covid-19. O estado t&ecirc;m uma letalidade de 2,45% em cima dos 387.960 casos confirmados at&eacute; o momento.</p> <p style="text-align: justify;">Entre os 9.499 casos de &oacute;bitos j&aacute; registrados, 5.757 s&atilde;o homens enquanto 3.742 s&atilde;o mulheres.</p> <p style="text-align: justify;">Os munic&iacute;pios que lideram a quantidade de &oacute;bitos s&atilde;o, Bel&eacute;m, Santar&eacute;m, Ananindeua e Marab&aacute;.</p> <p style="text-align: justify;"><strong>Confira abaixo os munic&iacute;pios que mais registraram &oacute;bitos at&eacute; ter&ccedil;a(16/03).</strong></p> <table style="height: 4196px;" width="340"> <tbody> <tr> <td width="90"><strong>Munic&iacute;pio</strong></td> <td width="86"><strong>Confirmados</strong></td> <td width="43"><strong>&Oacute;bitos</strong></td> <td width="74"><strong>Legalidade</strong></td> </tr> <tr> <td width="90">Bel&eacute;m</td> <td width="86">78830</td> <td width="43">3058</td> <td width="74">3.88%</td> </tr> <tr> <td width="90">Santar&eacute;m</td> <td width="86">15627</td> <td width="43">672</td> <td width="74">4.3%</td> </tr> <tr> <td width="90">Ananindeua</td> <td width="86">15139</td> <td width="43">470</td> <td width="74">3.1%</td> </tr> <tr> <td width="90">Marab&aacute;</td> <td width="86">12942</td> <td width="43">294</td> <td width="74">2.27%</td> </tr> <tr> <td width="90">Parauapebas</td> <td width="86">35723</td> <td width="43">242</td> <td width="74">0.68%</td> </tr> <tr> <td width="90">Castanhal</td> <td width="86">5769</td> <td width="43">230</td> <td width="74">3.99%</td> </tr> <tr> <td width="90">Altamira</td> <td width="86">9431</td> <td width="43">188</td> <td width="74">1.99%</td> </tr> <tr> <td width="90">Tucuru&iacute;</td> <td width="86">4173</td> <td width="43">160</td> <td width="74">3.83%</td> </tr> <tr> <td width="90">Camet&aacute;</td> <td width="86">6144</td> <td width="43">144</td> <td width="74">2.34%</td> </tr> <tr> <td width="90">Barcarena</td> <td width="86">6889</td> <td width="43">140</td> <td width="74">2.03%</td> </tr> <tr> <td width="90">Paragominas</td> <td width="86">5362</td> <td width="43">136</td> <td width="74">2.54%</td> </tr> <tr> <td width="90">Juruti</td> <td width="86">3158</td> <td width="43">131</td> <td width="74">4.15%</td> </tr> <tr> <td width="90">Abaetetuba</td> <td width="86">5930</td> <td width="43">130</td> <td width="74">2.19%</td> </tr> <tr> <td width="90">Itaituba</td> <td width="86">7779</td> <td width="43">113</td> <td width="74">1.45%</td> </tr> <tr> <td width="90">Bragan&ccedil;a</td> <td width="86">3314</td> <td width="43">108</td> <td width="74">3.26%</td> </tr> <tr> <td width="90">Monte Alegre</td> <td width="86">3301</td> <td width="43">103</td> <td width="74">3.12%</td> </tr> <tr> <td width="90">Breves</td> <td width="86">3609</td> <td width="43">102</td> <td width="74">2.83%</td> </tr> <tr> <td width="90">Reden&ccedil;&atilde;o</td> <td width="86">7818</td> <td width="43">93</td> <td width="74">1.19%</td> </tr> <tr> <td width="90">Marituba</td> <td width="86">2012</td> <td width="43">86</td> <td width="74">4.27%</td> </tr> <tr> <td width="90">&Oacute;bidos</td> <td width="86">4871</td> <td width="43">79</td> <td width="74">1.62%</td> </tr> <tr> <td width="90">Oriximin&aacute;</td> <td width="86">6575</td> <td width="43">78</td> <td width="74">1.19%</td> </tr> <tr> <td width="90">Capanema</td> <td width="86">2012</td> <td width="43">76</td> <td width="74">3.78%</td> </tr> <tr> <td width="90">Curu&ccedil;&aacute;</td> <td width="86">2057</td> <td width="43">64</td> <td width="74">3.11%</td> </tr> <tr> <td width="90">Cana&atilde; dos Caraj&aacute;s</td> <td width="86">6331</td> <td width="43">62</td> <td width="74">0.98%</td> </tr> <tr> <td width="90">Portel</td> <td width="86">2267</td> <td width="43">61</td> <td width="74">2.69%</td> </tr> <tr> <td width="90">Benevides</td> <td width="86">2651</td> <td width="43">60</td> <td width="74">2.26%</td> </tr> <tr> <td width="90">Prainha</td> <td width="86">1267</td> <td width="43">55</td> <td width="74">4.34%</td> </tr> <tr> <td width="90">Salin&oacute;polis</td> <td width="86">847</td> <td width="43">52</td> <td width="74">6.14%</td> </tr> <tr> <td width="90">Tail&acirc;ndia</td> <td width="86">2818</td> <td width="43">52</td> <td width="74">1.85%</td> </tr> <tr> <td width="90">Alenquer</td> <td width="86">1925</td> <td width="43">49</td> <td width="74">2.55%</td> </tr> <tr> <td width="90">Santa Izabel do Par&aacute;</td> <td width="86">1260</td> <td width="43">49</td> <td width="74">3.89%</td> </tr> <tr> <td width="90">Tom&eacute;-A&ccedil;u</td> <td width="86">1308</td> <td width="43">49</td> <td width="74">3.75%</td> </tr> <tr> <td width="90">Igarap&eacute;-Miri</td> <td width="86">1708</td> <td width="43">47</td> <td width="74">2.75%</td> </tr> <tr> <td width="90">Novo Repartimento</td> <td width="86">725</td> <td width="43">47</td> <td width="74">6.48%</td> </tr> <tr> <td width="90">Capit&atilde;o Po&ccedil;o</td> <td width="86">1351</td> <td width="43">46</td> <td width="74">3.4%</td> </tr> <tr> <td width="90">S&atilde;o Miguel do Guam&aacute;</td> <td width="86">2138</td> <td width="43">45</td> <td width="74">2.1%</td> </tr> <tr> <td width="90">Terra Santa</td> <td width="86">1238</td> <td width="43">44</td> <td width="74">3.55%</td> </tr> <tr> <td width="90">Tucum&atilde;</td> <td width="86">4317</td> <td width="43">43</td> <td width="74">1%</td> </tr> <tr> <td width="90">Rondon do Par&aacute;</td> <td width="86">800</td> <td width="43">42</td> <td width="74">5.25%</td> </tr> <tr> <td width="90">Vigia</td> <td width="86">1177</td> <td width="43">42</td> <td width="74">3.57%</td> </tr> <tr> <td width="90">M&atilde;e do Rio</td> <td width="86">851</td> <td width="43">41</td> <td width="74">4.82%</td> </tr> <tr> <td width="90">Mocajuba</td> <td width="86">2497</td> <td width="43">39</td> <td width="74">1.56%</td> </tr> <tr> <td width="90">Moju</td> <td width="86">1440</td> <td width="43">39</td> <td width="74">2.71%</td> </tr> <tr> <td width="90">Rur&oacute;polis</td> <td width="86">2922</td> <td width="43">39</td> <td width="74">1.33%</td> </tr> <tr> <td width="90">Itupiranga</td> <td width="86">940</td> <td width="43">37</td> <td width="74">3.94%</td> </tr> <tr> <td width="90">Concei&ccedil;&atilde;o do Araguaia</td> <td width="86">2553</td> <td width="43">36</td> <td width="74">1.41%</td> </tr> <tr> <td width="90">Igarap&eacute;-A&ccedil;u</td> <td width="86">1474</td> <td width="43">35</td> <td width="74">2.37%</td> </tr> <tr> <td width="90">Limoeiro do Ajuru</td> <td width="86">1144</td> <td width="43">33</td> <td width="74">2.88%</td> </tr> <tr> <td width="90">S&atilde;o Jo&atilde;o de Pirabas</td> <td width="86">294</td> <td width="43">32</td> <td width="74">10.88%</td> </tr> <tr> <td width="90">Ipixuna do Par&aacute;</td> <td width="86">1224</td> <td width="43">31</td> <td width="74">2.53%</td> </tr> <tr> <td width="90">Breu Branco</td> <td width="86">465</td> <td width="43">30</td> <td width="74">6.45%</td> </tr> <tr> <td width="90">Xinguara</td> <td width="86">3415</td> <td width="43">44</td> <td width="74">0.88%</td> </tr> <tr> <td width="90">Augusto Corr&ecirc;a</td> <td width="86">1621</td> <td width="43">29</td> <td width="74">1.79%</td> </tr> <tr> <td width="90">Marapanim</td> <td width="86">766</td> <td width="43">28</td> <td width="74">3.66%</td> </tr> <tr> <td width="90">Oeiras do Par&aacute;</td> <td width="86">1090</td> <td width="43">28</td> <td width="74">2.57%</td> </tr> <tr> <td width="90">Bujaru</td> <td width="86">1004</td> <td width="43">27</td> <td width="74">2.69%</td> </tr> <tr> <td width="90">Faro</td> <td width="86">925</td> <td width="43">27</td> <td width="74">2.92%</td> </tr> <tr> <td width="90">Porto de Moz</td> <td width="86">1205</td> <td width="43">27</td> <td width="74">2.24%</td> </tr> <tr> <td width="90">S&atilde;o F&eacute;lix do Xingu</td> <td width="86">3481</td> <td width="43">27</td> <td width="74">0.78%</td> </tr> <tr> <td width="90">Curralinho</td> <td width="86">539</td> <td width="43">26</td> <td width="74">4.82%</td> </tr> <tr> <td width="90">Santo Ant&ocirc;nio do Tau&aacute;</td> <td width="86">946</td> <td width="43">26</td> <td width="74">2.75%</td> </tr> <tr> <td width="90">Anapu</td> <td width="86">1162</td> <td width="43">25</td> <td width="74">2.15%</td> </tr> <tr> <td width="90">Jacund&aacute;</td> <td width="86">1153</td> <td width="43">25</td> <td width="74">2.17%</td> </tr> <tr> <td width="90">Muan&aacute;</td> <td width="86">499</td> <td width="43">23</td> <td width="74">4.61%</td> </tr> <tr> <td width="90">Ouril&acirc;ndia do Norte</td> <td width="86">3764</td> <td width="43">23</td> <td width="74">0.61%</td> </tr> <tr> <td width="90">Viseu</td> <td width="86">1264</td> <td width="43">23</td> <td width="74">1.82%</td> </tr> <tr> <td width="90">Brasil Novo</td> <td width="86">1035</td> <td width="43">22</td> <td width="74">2.13%</td> </tr> <tr> <td width="90">Curion&oacute;polis</td> <td width="86">1691</td> <td width="43">22</td> <td width="74">1.3%</td> </tr> <tr> <td width="90">Maracan&atilde;</td> <td width="86">429</td> <td width="43">22</td> <td width="74">5.13%</td> </tr> <tr> <td width="90">Moju&iacute; dos Campos</td> <td width="86">1067</td> <td width="43">22</td> <td width="74">2.06%</td> </tr> <tr> <td width="90">Vit&oacute;ria do Xingu</td> <td width="86">1483</td> <td width="43">22</td> <td width="74">1.48%</td> </tr> <tr> <td width="90">Almeirim</td> <td width="86">2466</td> <td width="43">21</td> <td width="74">0.85%</td> </tr> <tr> <td width="90">Bai&atilde;o</td> <td width="86">538</td> <td width="43">21</td> <td width="74">3.9%</td> </tr> <tr> <td width="90">Goian&eacute;sia do Par&aacute;</td> <td width="86">549</td> <td width="43">21</td> <td width="74">3.83%</td> </tr> <tr> <td width="90">Pacaj&aacute;</td> <td width="86">1644</td> <td width="43">21</td> <td width="74">1.28%</td> </tr> <tr> <td width="90">Santa Maria do Par&aacute;</td> <td width="86">1022</td> <td width="43">21</td> <td width="74">2.05%</td> </tr> <tr> <td width="90">S&atilde;o Caetano de Odivelas</td> <td width="86">862</td> <td width="43">21</td> <td width="74">2.44%</td> </tr> <tr> <td width="90">S&atilde;o Domingos do Araguaia</td> <td width="86">1546</td> <td width="43">21</td> <td width="74">1.36%</td> </tr> <tr> <td width="90">Conc&oacute;rdia do Par&aacute;</td> <td width="86">1699</td> <td width="43">20</td> <td width="74">1.18%</td> </tr> <tr> <td width="90">Medicil&acirc;ndia</td> <td width="86">2145</td> <td width="43">20</td> <td width="74">0.93%</td> </tr> <tr> <td width="90">Salvaterra</td> <td width="86">679</td> <td width="43">20</td> <td width="74">2.95%</td> </tr> <tr> <td width="90">S&atilde;o Geraldo do Araguaia</td> <td width="86">710</td> <td width="43">20</td> <td width="74">2.82%</td> </tr> <tr> <td width="90">Jacareacanga</td> <td width="86">1846</td> <td width="43">19</td> <td width="74">1.03%</td> </tr> <tr> <td width="90">Ulian&oacute;polis</td> <td width="86">2200</td> <td width="43">19</td> <td width="74">0.86%</td> </tr> <tr> <td width="90">Acar&aacute;</td> <td width="86">1001</td> <td width="43">18</td> <td width="74">1.8%</td> </tr> <tr> <td width="90">Novo Progresso</td> <td width="86">1662</td> <td width="43">18</td> <td width="74">1.08%</td> </tr> <tr> <td width="90">Ponta de Pedras</td> <td width="86">1887</td> <td width="43">17</td> <td width="74">0.9%</td> </tr> <tr> <td width="90">Santana do Araguaia</td> <td width="86">2190</td> <td width="43">17</td> <td width="74">0.78%</td> </tr> <tr> <td width="90">S&atilde;o Domingos do Capim</td> <td width="86">496</td> <td width="43">17</td> <td width="74">3.43%</td> </tr> <tr> <td width="90">Uruar&aacute;</td> <td width="86">1423</td> <td width="43">17</td> <td width="74">1.19%</td> </tr> <tr> <td width="90">Santa B&aacute;rbara do Par&aacute;</td> <td width="86">568</td> <td width="43">16</td> <td width="74">2.82%</td> </tr> <tr> <td width="90">Tracuateua</td> <td width="86">593</td> <td width="43">16</td> <td width="74">2.7%</td> </tr> <tr> <td width="90">Irituia</td> <td width="86">941</td> <td width="43">15</td> <td width="74">1.59%</td> </tr> <tr> <td width="90">Placas</td> <td width="86">968</td> <td width="43">15</td> <td width="74">1.55%</td> </tr> <tr> <td width="90">Santa Luzia do Par&aacute;</td> <td width="86">1065</td> <td width="43">15</td> <td width="74">1.41%</td> </tr> <tr> <td width="90">Senador Jos&eacute; Porf&iacute;rio</td> <td width="86">672</td> <td width="43">15</td> <td width="74">2.23%</td> </tr> <tr> <td width="90">Afu&aacute;</td> <td width="86">2723</td> <td width="43">14</td> <td width="74">0.51%</td> </tr> <tr> <td width="90">Belterra</td> <td width="86">568</td> <td width="43">14</td> <td width="74">2.46%</td> </tr> <tr> <td width="90">Cachoeira do Arari</td> <td width="86">349</td> <td width="43">14</td> <td width="74">4.01%</td> </tr> <tr> <td width="90">Dom Eliseu</td> <td width="86">1364</td> <td width="43">14</td> <td width="74">1.03%</td> </tr> <tr> <td width="90">Soure</td> <td width="86">453</td> <td width="43">14</td> <td width="74">3.09%</td> </tr> <tr> <td width="90">Bom Jesus do Tocantins</td> <td width="86">526</td> <td width="43">13</td> <td width="74">2.47%</td> </tr> <tr> <td width="90">Curu&aacute;</td> <td width="86">1178</td> <td width="43">13</td> <td width="74">1.1%</td> </tr> <tr> <td width="90">Magalh&atilde;es Barata</td> <td width="86">218</td> <td width="43">13</td> <td width="74">5.96%</td> </tr> <tr> <td width="90">Anaj&aacute;s</td> <td width="86">1074</td> <td width="43">12</td> <td width="74">1.12%</td> </tr> <tr> <td width="90">Bonito</td> <td width="86">321</td> <td width="43">12</td> <td width="74">3.74%</td> </tr> <tr> <td width="90">Colares</td> <td width="86">240</td> <td width="43">12</td> <td width="74">5%</td> </tr> <tr> <td width="90">Melga&ccedil;o</td> <td width="86">508</td> <td width="43">12</td> <td width="74">2.36%</td> </tr> <tr> <td width="90">Nova Ipixuna</td> <td width="86">760</td> <td width="43">12</td> <td width="74">1.58%</td> </tr> <tr> <td width="90">S&atilde;o Francisco do Par&aacute;</td> <td width="86">409</td> <td width="43">12</td> <td width="74">2.93%</td> </tr> <tr> <td width="90">Terra Alta</td> <td width="86">440</td> <td width="43">12</td> <td width="74">2.73%</td> </tr> <tr> <td width="90">Aurora do Par&aacute;</td> <td width="86">895</td> <td width="43">11</td> <td width="74">1.23%</td> </tr> <tr> <td width="90">Bagre</td> <td width="86">698</td> <td width="43">11</td> <td width="74">1.58%</td> </tr> <tr> <td width="90">Gurup&aacute;</td> <td width="86">1756</td> <td width="43">11</td> <td width="74">0.63%</td> </tr> <tr> <td width="90">Rio Maria</td> <td width="86">1421</td> <td width="43">11</td> <td width="74">0.77%</td> </tr> <tr> <td width="90">S&atilde;o Sebasti&atilde;o da Boa Vista</td> <td width="86">470</td> <td width="43">11</td> <td width="74">2.34%</td> </tr> <tr> <td width="90">Primavera</td> <td width="86">443</td> <td width="43">10</td> <td width="74">2.26%</td> </tr> <tr> <td width="90">Quatipuru</td> <td width="86">426</td> <td width="43">10</td> <td width="74">2.35%</td> </tr> <tr> <td width="90">Eldorado do Caraj&aacute;s</td> <td width="86">340</td> <td width="43">9</td> <td width="74">2.65%</td> </tr> <tr> <td width="90">Santa Cruz do Arari</td> <td width="86">171</td> <td width="43">9</td> <td width="74">5.26%</td> </tr> <tr> <td width="90">Floresta do Araguaia</td> <td width="86">528</td> <td width="43">8</td> <td width="74">1.52%</td> </tr> <tr> <td width="90">Garraf&atilde;o do Norte</td> <td width="86">1175</td> <td width="43">8</td> <td width="74">0.68%</td> </tr> <tr> <td width="90">Inhangapi</td> <td width="86">190</td> <td width="43">7</td> <td width="74">3.68%</td> </tr> <tr> <td width="90">S&atilde;o Jo&atilde;o do Araguaia</td> <td width="86">49</td> <td width="43">7</td> <td width="74">14.29%</td> </tr> <tr> <td width="90">Aveiro</td> <td width="86">546</td> <td width="43">6</td> <td width="74">1.1%</td> </tr> <tr> <td width="90">Nova Esperan&ccedil;a do Piri&aacute;</td> <td width="86">1158</td> <td width="43">6</td> <td width="74">0.52%</td> </tr> <tr> <td width="90">Abel Figueiredo</td> <td width="86">660</td> <td width="43">5</td> <td width="74">0.76%</td> </tr> <tr> <td width="90">Brejo Grande do Araguaia</td> <td width="86">721</td> <td width="43">5</td> <td width="74">0.69%</td> </tr> <tr> <td width="90">Cumaru do Norte</td> <td width="86">663</td> <td width="43">5</td> <td width="74">0.75%</td> </tr> <tr> <td width="90">Nova Timboteua</td> <td width="86">636</td> <td width="43">5</td> <td width="74">0.79%</td> </tr> <tr> <td width="90">Palestina do Par&aacute;</td> <td width="86">464</td> <td width="43">5</td> <td width="74">1.08%</td> </tr> <tr> <td width="90">Pau D&rsquo;Arco</td> <td width="86">378</td> <td width="43">5</td> <td width="74">1.32%</td> </tr> <tr> <td width="90">Pi&ccedil;arra</td> <td width="86">526</td> <td width="43">5</td> <td width="74">0.95%</td> </tr> <tr> <td width="90">Santar&eacute;m Novo</td> <td width="86">286</td> <td width="43">5</td> <td width="74">1.75%</td> </tr> <tr> <td width="90">Sapucaia</td> <td width="86">216</td> <td width="43">5</td> <td width="74">2.31%</td> </tr> <tr> <td width="90">&Aacute;gua Azul do Norte</td> <td width="86">955</td> <td width="43">4</td> <td width="74">0.42%</td> </tr> <tr> <td width="90">Our&eacute;m</td> <td width="86">371</td> <td width="43">4</td> <td width="74">1.08%</td> </tr> <tr> <td width="90">Trair&atilde;o</td> <td width="86">410</td> <td width="43">4</td> <td width="74">0.98%</td> </tr> <tr> <td width="90">Cachoeira do Piri&aacute;</td> <td width="86">622</td> <td width="43">3</td> <td width="74">0.48%</td> </tr> <tr> <td width="90">Santa Maria das Barreiras</td> <td width="86">429</td> <td width="43">3</td> <td width="74">0.7%</td> </tr> <tr> <td width="90">S&atilde;o Jo&atilde;o da Ponta</td> <td width="86">61</td> <td width="43">3</td> <td width="74">4.92%</td> </tr> <tr> <td width="90">Bannach</td> <td width="86">125</td> <td width="43">2</td> <td width="74">1.6%</td> </tr> <tr> <td width="90">Chaves</td> <td width="86">471</td> <td width="43">2</td> <td width="74">0.42%</td> </tr> <tr> <td width="90">Peixe-Boi</td> <td width="86">261</td> <td width="43">2</td> <td width="74">0.77%<br /><br /></td> </tr> </tbody> </table></div> <div class="box-comentarios"><div class="tt-comentarios"><b>Nenhum</b> comentário</div> <form class="form-comentarios" data-action="https://www.xinguaraativa.com.br/tema/v8/ajax.php" data-tipo="noticia" data-id="127" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Le49igaAAAAAHijhM09_pM0Y7lf3srx1nOzGmzR"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.xinguaraativa.com.br/tema/v8/ajax.php" data-tipo="noticia" data-idpg="127"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.xinguaraativa.com.br/noticia/120/governo-do-estado-amplia-leitos-de-uti-exclusivos-para-covid-19-na-regiao-sul-do-para"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/120/ede1fc85d28053f340fb80fd2aa31bc3.jpg" /> <span>MAIS LEITOS</span> <span>Governo do Estado amplia leitos de UTI exclusivos para Covid-19 na região sul do Pará</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/103/estado-do-para-recebe-mais-67-mil-doses-de-vacinas-contra-o-coronavirus"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/103/1e99c3168d320466f1ac61074814f2f7.jpg" /> <span>ESPERANÇA!</span> <span>Estado do Pará recebe mais 67 mil doses de vacinas contra o coronavírus</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/102/toque-de-recolher-e-fechamento-de-bares-e-festas-veja-as-novas-medidas-de-prevencao-contra-a-covid-19-no-para"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/102/cd13068efed14a71a6febcc94d298abc.jpg" /> <span>Bandeira Vermelha</span> <span>Toque de recolher e fechamento de bares e festas: veja as novas medidas de prevenção contra a Covid-19 no Pará</span> </div> </a></div><a href="https://www.xinguaraativa.com.br/noticia/101/rede-municipal-se-aproxima-de-100-de-ocupacao-de-utis-para-covid"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/101/9e4667e3fa7caadf4146187285a40e7c.jpg" /> <span>EXCLUSIVO</span> <span>Rede Municipal se aproxima de 100% de ocupação de UTIs para COVID</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/83/para-recebe-mais-64-400-doses-da-vacina-coronavac"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/83/ab50552b22e1f6bd08790eb5f5285caf.jpg" /> <span>IMUNIZAÇÃO</span> <span>Pará recebe mais 64.400 doses da vacina CoronaVac </span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/80/para-confirma-dois-casos-de-coronavirus-com-a-nova-cepa-que-circula-no-amazonas"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/80/41dbcfc203e87a1a2a2e0a3edf39cd1d.jpg" /> <span>A variante foi ident</span> <span>Pará confirma dois casos de coronavírus com a nova cepa que circula no Amazonas</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/XinguaraAtiva" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/14fa7d99ea37125651757bdb7efde2bb.png" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="pos-tempo-home"> <div class="env"> <div class="cidade-tempo"> - </div> <div class="tempo-data">Atualizado às 21h00 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">Climatempo</a></div> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-"></span> <span>°</span> </div> <div class="min-max"> <span></span> <p> <span>Mín. <b>°</b></span> <span>Máx. <b>°</b></span> </p> </div> <div class="info-extra"> <div> <span class="icons-tempo icon-sensacao"></span> <span>°</span> <span>Sensação</span> </div> <div> <span class="icons-tempo icon-vento"></span> <span> km/h</span> <span>Vento</span> </div> <div> <span class="icons-tempo icon-umidade"></span> <span>%</span> <span>Umidade do ar</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>% (mm)</span> <span>Chance de chuva</span> </div> </div> </div> <div class="tempo-tab2"> <div class="cond-futuro"> <span class="tt-cond-fut">Amanhã (19/03)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>°</b></span> <span>Máx. <b>°</b></span> </p> <span class="desc-futuro"></span> </div> </div> <div class="tempo-tab3"> <div class="cond-futuro"> <span class="tt-cond-fut">Sábado (20/03)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>°</b></span> <span>Máx. <b>°</b></span> </p> <span class="desc-futuro"></span> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/757d5b5f4d773d47959ad74856f27440.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.xinguaraativa.com.br/noticia/127/para-ja-tem-9-499-obitos-por-covid-19-n-confira-por-municipio"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Saúde</b> - Há 1 dia </span> <span>Pará já tem 9.499 óbitos por Covid-19 – Confira por município</span> <span>Veja os numeros de obtos por Covid em todos os municipios do estado do Pará</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/125/fundo-esperanca-abre-inscricoes-para-linha-de-credito-voltada-a-empreendedores"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Economia</b> - Há 3 dias </span> <span>Fundo Esperança abre inscrições para linha de crédito voltada a empreendedores</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/126/governo-comeca-a-pagar-segunda-etapa-do-renda-para-saiba-se-voce-pode-receber"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Economia</b> - Há 3 dias </span> <span>Governo começa a pagar segunda etapa do Renda Pará; saiba se você pode receber</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/118/procons-de-todo-o-brasil-realizam-mutirao-online-para-renegociacao-de-dividas"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Economia</b> - Há 5 dias </span> <span>Procons de todo o Brasil realizam mutirão online para renegociação de dívidas</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/120/governo-do-estado-amplia-leitos-de-uti-exclusivos-para-covid-19-na-regiao-sul-do-para"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Saúde</b> - Há 5 dias </span> <span>Governo do Estado amplia leitos de UTI exclusivos para Covid-19 na região sul do Pará</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/34c7a3cc167e4b444fc4f7a189b502ae.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="conteudo-item-rodape blogs-colunas-lateral"></div> </div><div class="ads-6 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/ee128ffc4b282423926fc6f058744c3a.jpg" alt="promoção" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/712bda899e6582c94b876a17c3be3fb5.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="conteudo-item-rodape"><div class="municipios"><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/116/eldorado-dos-carajas-caminhao-carregado-de-bois-vivos-cai-de-ponte"> <div> <span>Eldorado do Carajás - PA</span> <span>Eldorado dos Carajas: Caminhão carregado de bois vivos cai de ponte </span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/111/retorno-as-aulas-presenciais-e-adiada-no-municipio-de-xinguara"> <div> <span>Xinguara - PA</span> <span>Retorno às aulas presenciais é adiada no município de Xinguara </span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/81/prefeita-marcia-ferreira-conquista-curso-de-nivel-superior-para-rio-maria-pela-unifesspa-"> <div> <span>Rio Maria - PA</span> <span>Prefeita Márcia Ferreira conquista Curso de Nível Superior para Rio Maria pela Unifesspa.</span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/68/prefeito-fredson-toma-posse-de-mais-um-mandato-juntamente-com-a-vice-marlene-do-bau"> <div> <span>Pau D'Arco - PA</span> <span> Prefeito Fredson toma posse de mais um mandato juntamente com a Vice Marlene do Baú</span> </div> </a></div></div> </div><div class="ads-7 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.xinguaraativa.com.br/tema/v8/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="ads-8 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.xinguaraativa.com.br/tema/v8/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape item-enquete"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/enquetes"> <span>Enquete</span> </a> </div> <div class="conteudo-item-rodape enquete-home"><form class="form-enquete-voto" method="post"> <div class="enquete-incorporada-ele1" data-id="3" data-pgenq="N"></div> </form></div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/brasil">Brasil</a> </li><li> <a href="https://www.xinguaraativa.com.br/cidades">Cidades</a> </li><li> <a href="https://www.xinguaraativa.com.br/concursos">Concursos</a> </li><li> <a href="https://www.xinguaraativa.com.br/cultura">Cultura</a> </li><li> <a href="https://www.xinguaraativa.com.br/economia">Economia</a> </li><li> <a href="https://www.xinguaraativa.com.br/educacao">Educação</a> </li><li> <a href="https://www.xinguaraativa.com.br/entretenimento">Entretenimento</a> </li><li> <a href="https://www.xinguaraativa.com.br/especiais">Especiais</a> </li><li> <a href="https://www.xinguaraativa.com.br/esportes">Esportes</a> </li><li class="link-rodape-todos"> <a href="https://www.xinguaraativa.com.br/editorias">Ver todas</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/abaetetuba-pa">Abaetetuba - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/abel-figueiredo-pa">Abel Figueiredo - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/acara-pa">Acará - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/afua-pa">Afuá - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/agua-azul-do-norte-pa">Água Azul do Norte - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/alenquer-pa">Alenquer - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/almeirim-pa">Almeirim - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/altamira-pa">Altamira - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/anajas-pa">Anajás - PA</a> </li><li class="link-rodape-todos"> <a href="https://www.xinguaraativa.com.br/municipios">Ver todos</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/bastidores-da-politica">Bastidores da Política</a> </li><li> <a href="https://www.xinguaraativa.com.br/big-brother-brasil">Big Brother Brasil</a> </li><li> <a href="https://www.xinguaraativa.com.br/esporte-local">Esporte local</a> </li><li> <a href="https://www.xinguaraativa.com.br/famosidade">Famosidade</a> </li><li> <a href="https://www.xinguaraativa.com.br/tec-e-games">Tecnologia e games</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.xinguaraativa.com.br/enquetes">Enquetes</a> </li> <li> <a href="https://www.xinguaraativa.com.br/contato">Fale conosco</a> </li> <li> <a href="https://www.xinguaraativa.com.br/galerias">Galerias</a> </li> <li> <a href="https://www.xinguaraativa.com.br/ultimas-noticias">Últimas notícias</a> </li> <li> <a href="https://www.xinguaraativa.com.br/videos">Vídeos</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Xinguara Ativa - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/slide.css?v=63515e89" rel="stylesheet"> <script src="https://www.xinguaraativa.com.br/tema/v8/js/slide.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/site2.min.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/load-img.min.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/owl.carousel-min.js?v=a3139285" charset="utf-8"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>