<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Homem atira em amante, acerta criança de 11 anos </title> <meta content="pt-br" name="language" /> <meta content="Xinguara Ativa" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Um homem inconformado com o fim de um relacionamento com sua amante, vai até a casa dela e já chega atirando, mas acaba acertando uma criança de 11 anos e o gatinho de estimação da família" name="description" /> <link href="https://www.xinguaraativa.com.br/noticia/380/homem-atira-em-amante-acerta-crianca-de-11-anos" rel="canonical" /> <link href="https://www.xinguaraativa.com.br/img/452147bfb6fdfcec8078c92d0d0dc30a.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Homem atira em amante, acerta criança de 11 anos " property="og:title" /> <meta content="Xinguara Ativa" property="og:site_name" /> <meta content="Um homem inconformado com o fim de um relacionamento com sua amante, vai até a casa dela e já chega atirando, mas acaba acertando uma criança de 11 anos e o gatinho de estimação da família" property="og:description" /> <meta content="https://www.xinguaraativa.com.br/images/noticias/380/d1632f1dbfee1142246a8779a58d783b.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Homem atira em amante, acerta criança de 11 anos "> <meta name="twitter:description" content="Um homem inconformado com o fim de um relacionamento com sua amante, vai até a casa dela e já chega atirando, mas acaba acertando uma criança de 11 anos e o gatinho de estimação da família"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.xinguaraativa.com.br/images/noticias/380/d1632f1dbfee1142246a8779a58d783b.jpg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/site.min.js?v=a3139285"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/estilo.min.css?v=63515e89" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=a3139285" rel="stylesheet" type="text/css" /> <style>a{ color: #0ac579; } .topo-2{ background: #0ac579; } .topo-3{ background: #0ac579; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #0ac579; } .b-menu-c{ background: #0ac579; } .item-menu:hover span{ color: #0ac579; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #0ac579; } .estilo-marquee-2 .item-marquee{ color: #0ac579; } .estilo-marquee-4{ background: #0ac579; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #0ac579; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #0ac579; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #0ac579; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #0ac579; } .estilo-marquee-7 .item-marquee b{ color: #0ac579; } .blogs-e-colunas div span:nth-of-type(1){ color: #0ac579; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #0ac579; } .municipios div span:nth-of-type(1){ background: #0ac579; } .municipios a:hover div span:nth-of-type(2){ color: #0ac579; } .videos div span:nth-of-type(1){ background: #0ac579; } .tt-classificados span:before{ color: #0ac579; } .tt-classificados a:hover span{ color: #0ac579; } .tt-classificados button, .botao-publicar-ads{ background: #0ac579; } .categoria-ads-class:before{ background: #0ac579; } .categorias-class-home a:hover{ background: #0ac579; } .categorias-class-home li:after{ background: #0ac579; } .tt-item-rodape span{ color: #0ac579; } .rodape{ background: #0ac579; } .rodape-2{ background: #0ac579; } .pg-at{ background: #0ac579; } .blogs-colunas-lateral span:nth-of-type(1){ color: #0ac579; } .lateral-interna .municipios div span:nth-of-type(1){ color: #0ac579; } .tt-municipios-interno .tt-estado{ color: #0ac579; } .categorias-class .owl-dots .owl-dot span{ background: #0ac579; } .item-cat-class-int span:nth-of-type(1){ color: #0ac579; } .item-cat-class-int:hover{ background: #0ac579; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #0ac579; -webkit-box-shadow: inset 0 0 0 1px #0ac579; -moz-box-shadow: inset 0 0 0 1px #0ac579; -o-box-shadow: inset 0 0 0 1px #0ac579; } .form-botao{ background: #0ac579; } .form-botao:hover{ border: 1px solid #0ac579; color: #0ac579; } .box-planos button{ background: #0ac579; } .box-planos button:hover{ color: #0ac579; border: 1px solid #0ac579; border-bottom: 2px solid #0ac579; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #0ac579; } .input-file-class:hover button{ border: 2px dashed #0ac579; } .itens-progresso progress::-webkit-progress-value{ background: #0ac579; } .ident-img-class:before { background: #0ac579; } .tt-comentarios{ color: #0ac579; } .form-comentarios .botao-comentarios{ background: #0ac579; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #0ac579; color: #0ac579; } .texto blockquote:before{ border-left: 3px solid #0ac579; } .item-comentario span:nth-child(1){ color: #0ac579; } .item-conteudo-relacionado span:nth-of-type(1){ background: #0ac579; } .botao-mais-bl-mun button{ background: #0ac579; }</style> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/enquetes.min.css?v=63515e89" rel="stylesheet"> <style>::selection{background: #0ac579;color: #fff;}.botao-enquete{background: #0ac579;border: 1px solid #0ac579;}.botao-enquete:hover{background: transparent;color: #0ac579;border: 1px solid #0ac579;}.texto a{color: #0ac579;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #0ac579;}.check-enq progress::-moz-progress-bar {background: #0ac579;}.check-enq progress::-webkit-progress-value {background: #0ac579;}</style> <script data-dmnenq="https://www.xinguaraativa.com.br/" src="https://www.xinguaraativa.com.br/tema/v8/js/enquetes.min.js?v=a3139285" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 5000, itens_slide: 4, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'S' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-187132980-1', 'auto'); ga('send', 'pageview'); </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "48faca16-d654-4faa-ae39-f6ae30010e22", }); }); </script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Domingo, 30 de Outubro de 2022</span> <span class="hora">16:47</span> <div class="pos-social"> <a href="https://www.facebook.com/XinguaraAtiva" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://www.twitter.com/XinguaraAtiva" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/XinguaraAtiva" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5594992310757&text=Olá!" target="_blank"> <span class="whatsapp">(94) 992310757</span> </a> </div> </div> <div class="pos-topo topo-1 tmn-logo-1 alinha-logo-2 alinha-logo-mobile-2 no-barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu no-wid-mobile"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/XinguaraAtiva" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://www.twitter.com/XinguaraAtiva" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/XinguaraAtiva" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <a href="https://api.whatsapp.com/send?phone=5594992310757&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>(94) 992310757</span> </div> </div> </a> <a href="https://www.xinguaraativa.com.br/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/municipios"> <div class="item-menu"> <span class="icons-topo icon-local"></span> <span>Municípios</span> </div> </a> <a href="https://www.xinguaraativa.com.br/videos"> <div class="item-menu"> <span class="icons-topo icon-videos"></span> <span>Vídeos</span> </div> </a> <a href="https://www.xinguaraativa.com.br/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.xinguaraativa.com.br/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.xinguaraativa.com.br/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.xinguaraativa.com.br/"> <img src="https://www.xinguaraativa.com.br/img/8bc11285d892321c0350ce1d79ba3aea.png" alt="Xinguara Ativa" /> </a> </div> <div class="mini-tempo-topo no-wid-mobile"> <span class="icons-tempo icon-nublado-dia"></span> <span>35°</span> <div class="desc-mini-tempo"> <p>Pancada de chuva</p> <p>Xinguara - PA</p> </div> </div> <div class="cotacao-topo"> <a href="https://www.xinguaraativa.com.br/brasil"> <div class="item-cotacao-topo"> <p>Dólar com.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 5,3</span> </p> </div> <div class="item-cotacao-topo"> <p>Euro</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 5,28</span> </p> </div> <div class="item-cotacao-topo"> <p>Peso Arg.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 0,03</span> </p> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.xinguaraativa.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-b"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c28{color: #004eb6;}.mn-c28:hover{background: #004eb6;color: #fff;}.mn-c25{color: #5ab504;}.mn-c25:hover{background: #5ab504;color: #fff;}.mn-c32{color: #ff9200;}.mn-c32:hover{background: #ff9200;color: #fff;}.mn-c35{color: #00c270;}.mn-c35:hover{background: #00c270;color: #fff;}.mn-c30{color: #04b5ca;}.mn-c30:hover{background: #04b5ca;color: #fff;}.mn-c29{color: #ce9241;}.mn-c29:hover{background: #ce9241;color: #fff;}.mn-c27{color: #439cdb;}.mn-c27:hover{background: #439cdb;color: #fff;}.mn-c31{color: #bf0704;}.mn-c31:hover{background: #bf0704;color: #fff;}.mn-c36{color: #ff1a00;}.mn-c36:hover{background: #ff1a00;color: #fff;}.mn-c37{color: #077fb9;}.mn-c37:hover{background: #077fb9;color: #fff;}</style> <li> <a href="https://www.xinguaraativa.com.br/politica" class="mn-c28">Política</a> </li> <li> <a href="https://www.xinguaraativa.com.br/esportes" class="mn-c25">Esportes</a> </li> <li> <a href="https://www.xinguaraativa.com.br/cidades" class="mn-c32">Cidades</a> </li> <li> <a href="https://www.xinguaraativa.com.br/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.xinguaraativa.com.br/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.xinguaraativa.com.br/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.xinguaraativa.com.br/saude" class="mn-c37">Saúde</a> </li> </ul> </div> </div> <div class="conteudo no-marquee-mobile"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.xinguaraativa.com.br/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/384/mais-de-trinta-empreendedores-sao-contemplados-com-cartas-de-credito-do-fundosol"><b>Economia</b><em> Mais de trinta empreendedores são contemplados com cartas de crédito do FUNDOSOL</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/383/dia-do-servidor-publico-e-comemorado-com-festa-em-xinguara"><b>Cidades</b><em>Dia do Servidor Público é comemorado com festa em Xinguara</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/382/instituto-cultural-vale-lanca-edital-de-apoio-a-cultura-popular-do-maranhao-e-do-para"><b>Cultura</b><em>Instituto Cultural Vale lança edital de apoio à cultura popular do Maranhão e do Pará</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/381/mega-sena-sorteia-premio-estimado-em-r-115-milhoes"><b>Especiais</b><em>Mega-Sena sorteia prêmio estimado em R$ 115 milhões</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/380/homem-atira-em-amante-acerta-crianca-de-11-anos"><b>Polícia</b><em>Homem atira em amante, acerta criança de 11 anos </em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/9893a45da66f7d81efc9f3d43bcabcea.jpg" alt="Banner topo" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Polícia</span> <span>TENTATIVA DE FEMINIC</span> </div> <h1 class="titulo-post">Homem atira em amante, acerta criança de 11 anos </h1> <h2 class="subtitulo-post">Um homem inconformado com o fim de um relacionamento com sua amante, vai até a casa dela e já chega atirando, mas acaba acertando uma criança de 11 anos e o gatinho de estimação da família</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>26/10/2022 08h43</span> </div> <div class="visualizacoes-post"><span class="icons-topo icon-visualizacoes"></span><span>174</span></div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gesiel Teixeira</span> <span><b>Fonte: </b> DOL Carajás</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Homem atira em amante, acerta criança de 11 anos https://www.xinguaraativa.com.br/noticia/380/homem-atira-em-amante-acerta-crianca-de-11-anos"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.xinguaraativa.com.br/noticia/380/homem-atira-em-amante-acerta-crianca-de-11-anos"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Homem atira em amante, acerta criança de 11 anos &url=https://www.xinguaraativa.com.br/noticia/380/homem-atira-em-amante-acerta-crianca-de-11-anos"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 600px;"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/380/d1632f1dbfee1142246a8779a58d783b.jpg" alt=" Elias Fernandes Barros, de 35 anos, foi preso ainda nesta segunda-feira (24) | Divulgação" /> <figcaption><span> Elias Fernandes Barros, de 35 anos, foi preso ainda nesta segunda-feira (24) | Divulgação</span></figcaption> </figure> <div class="texto"><p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">Alguns casos de poss&iacute;veis crimes passionais tem se tornado rotina nos notici&aacute;rios brasileiros, na maioria casos em que homens n&atilde;o se contentam com o fim de relacionamentos.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">Esse seria um dos motivos que levaram Elias Fernandes Barros, de 35 anos, a atentar contra uma suposta amante, mas que acabou saindo do controle e atingido uma crian&ccedil;a de 11 anos e um gatinho de estima&ccedil;&atilde;o. O caso aconteceu na noite desta segunda-feira (24) em Parauapebas no sudeste paraense.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">Elias Fernandes Barros foi preso ainda na noite desta segunda tentando fugir da cidade ap&oacute;s ser acusado de balear a crian&ccedil;a de 11 anos com um tiro no quadril. O caso aconteceu no bairro Caetan&oacute;polis. Durante a briga, um gato de estima&ccedil;&atilde;o tamb&eacute;m foi atingido e morreu.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">A v&iacute;tima deu entrada na Unidade de Pronto Atendimento (UPA), no bairro Cidade Jardim e em seguida foi transferida para o Hospital Geral de Parauapebas.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">Elias Fernandes foi preso logo ap&oacute;s o crime tentando fugir da cidade pela Vila Carim&atilde;, zona rural do munic&iacute;pio.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">O carro que ele dirigia, um Jeep Renegade de cor prata, foi interceptado por policiais militares. Questionado sobre a arma, ele disse que teria a arremessado fora do ve&iacute;culo quando viu a viatura.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">Os PM's fizeram varreduras e conseguiram encontrar a pistola de calibre 9 mm municiada e carregada, com um carregador contendo 12 muni&ccedil;&otilde;es intactas. Duas c&aacute;psulas da muni&ccedil;&atilde;o foram encontradas deflagradas dentro do carro que ele dirigia.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">Elias disse aos agentes de seguran&ccedil;a que teve uma discuss&atilde;o com uma amante e que estaria sendo amea&ccedil;ado, mas negou ter alvejado a crian&ccedil;a. Ele disse ainda que ap&oacute;s a confus&atilde;o procurou abrigo num hotel, mas decidiu fugir da cidade depois de receber uma liga&ccedil;&atilde;o.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">O suspeito foi preso em flagrante e dever&aacute; responder por tentativa de homic&iacute;dio.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;"><span style="box-sizing: border-box; font-weight: bold;">V&Iacute;TIMAS</span></p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">A crian&ccedil;a de 11 anos atingida pelos disparos &eacute; irm&atilde;o da ex-companheira de Elias. Por medo, ela preferiu n&atilde;o ser identificada. Felizmente, a v&iacute;tima dos disparos n&atilde;o precisou passar por cirurgia, j&aacute; que a bala ficou alojada na lateral do quadril; seu estado n&atilde;o &eacute; grave e ela deve receber alta em breve. O gato de estima&ccedil;&atilde;o, no entanto, acabou morrendo.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">&nbsp;</p> <figure class="col-xs-12 col-md-12 mw-pad-0 img-article" style="box-sizing: border-box; margin-bottom: 1rem; margin-left: 0px; position: relative; width: 824.156px; min-height: 1px; flex: 0 0 100%; max-width: 100%; overflow: hidden; border-radius: 6px; border-width: 5px 5px 0px; border-style: solid; border-color: #f4f4f4; color: #393939; font-family: nunito, sans-serif; padding: 0px !important; text-align: justify;"><img class="lozad" style="box-sizing: border-box; vertical-align: middle; border-style: none; width: 814.156px; height: auto; border-radius: 4px; margin-bottom: 0px;" src="https://cdn.dol.com.br/img/inline/770000/CARA3_00777877_0_.jpg?xid=2443943" alt="Com ele foi apreendida uma pistola calibre 9mm, encontrada pela pol&iacute;cia no mato" data-src="https://cdn.dol.com.br/img/inline/770000/CARA3_00777877_0_.jpg?xid=2443943" data-loaded="true" /> <figcaption class="dol-f-14 dol-c-gray dol-f-lh-20" style="box-sizing: border-box; line-height: 20px; color: #505050; background: #f4f4f4; padding: 5px;"><span style="box-sizing: border-box;">&nbsp;Com ele foi apreendida uma pistola calibre 9mm, encontrada pela pol&iacute;cia no mato</span>&nbsp;|&nbsp;<span class="dol-f-nunito-bold" style="box-sizing: border-box; font-weight: bold; font-family: 'nunito bold', sans-serif;">Divulga&ccedil;&atilde;o</span></figcaption> </figure> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">De acordo com a ex-companheira, os dois tiveram um relacionamento que durou oito meses. Depois de muitas cobran&ccedil;as, no entanto, resolveu terminar &ndash; foi a&iacute; que as amea&ccedil;as come&ccedil;aram &ndash; j&aacute; que o homem n&atilde;o aceitava o fim da rela&ccedil;&atilde;o. Ela chegou a registrar um boletim de ocorr&ecirc;ncia contra Elias, mas n&atilde;o foi suficiente.</p> <p style="box-sizing: border-box; margin-top: 0px; margin-bottom: 1rem; font-family: nunito, sans-serif; color: #393939; font-size: 18px !important; line-height: 28px !important; text-align: justify;">Um dia antes do atentado, continua, o servidor p&uacute;blico teria disparado contra o carro do seu atual namorado. Os advogados de Elias estiveram na delegacia acompanhando o depoimento do cliente, mas preferiram n&atilde;o se pronunciar sobre o caso. (Com informa&ccedil;&otilde;es de Portal Peb&atilde;o e Correio de Caraj&aacute;s)</p></div> <div class="box-comentarios"><div class="tt-comentarios"><b>Nenhum</b> comentário</div> <form class="form-comentarios" data-action="https://www.xinguaraativa.com.br/tema/v8/ajax.php" data-tipo="noticia" data-id="380" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Le49igaAAAAAHijhM09_pM0Y7lf3srx1nOzGmzR"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.xinguaraativa.com.br/tema/v8/ajax.php" data-tipo="noticia" data-idpg="380"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.xinguaraativa.com.br/noticia/371/trafico-internacional-operacao-cumpre-mandados-no-para"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/371/6f1eeefdee46455593950074e5c3e596.jpg" /> <span>POLÍCIA FEDERAL</span> <span>Tráfico internacional: operação cumpre mandados no Pará</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/342/tre-instala-canal-de-apoio-as-vitimas-de-violencia-no-para"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/342/5594e15d1d93ddde649da53478eb18a2.jpg" /> <span>OUVIDORIA DA MULHER</span> <span>TRE instala canal de apoio às vítimas de violência no Pará</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/340/pf-combate-fraudes-em-banco-no-para-e-mais-doze-estados"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/340/c8d6cfb1e4468d87228eaf7d5a29e373.jpg" /> <span>OPERAÇÃO</span> <span>PF combate fraudes em banco no Pará e mais doze estados</span> </div> </a></div><a href="https://www.xinguaraativa.com.br/noticia/330/homem-e-preso-apos-abastecer-automovel-e-sair-sem-pagar"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/330/625b0b6db8c64e85b2d1c9b9d8928ef4.jpg" /> <span>XINGUARA</span> <span>Homem é preso após abastecer automóvel e sair sem pagar</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/325/pf-mira-compra-de-ouro-de-terras-indigenas-no-para"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/325/b2045ef6d231872159fbcaa42b59e242.jpg" /> <span>INVESTIGAÇÃO</span> <span>PF mira compra de ouro de terras indígenas no Pará</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/298/acusado-de-matar-jovem-e-solto-duas-horas-depois-de-preso"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/298/8723ad20150599714f8020903962dd08.jpg" /> <span>JÁ FOI SOLTO</span> <span>Acusado de matar jovem é solto duas horas depois de preso</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/XinguaraAtiva" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/c719e7eb09d82e07b9878c7bb09e8856.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="pos-tempo-home"> <div class="env"> <div class="cidade-tempo">Xinguara - PA</div> <div class="tempo-data">Atualizado às 16h37 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">Climatempo</a></div> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-dia"></span> <span>35°</span> </div> <div class="min-max"> <span>Pancada de chuva</span> <p> <span>Mín. <b>22°</b></span> <span>Máx. <b>36°</b></span> </p> </div> <div class="info-extra"> <div> <span class="icons-tempo icon-sensacao"></span> <span>38°</span> <span>Sensação</span> </div> <div> <span class="icons-tempo icon-vento"></span> <span>10.5 km/h</span> <span>Vento</span> </div> <div> <span class="icons-tempo icon-umidade"></span> <span>41.2%</span> <span>Umidade do ar</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>25% (10mm)</span> <span>Chance de chuva</span> </div> </div> </div> <div class="tempo-tab2"> <div class="cond-futuro"> <span class="tt-cond-fut">Amanhã (31/10)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-tempestuoso"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>22°</b></span> <span>Máx. <b>36°</b></span> </p> <span class="desc-futuro">Sol, pancadas de chuva e trovoadas.</span> </div> </div> <div class="tempo-tab3"> <div class="cond-futuro"> <span class="tt-cond-fut">Terça (01/11)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-chuva"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>20°</b></span> <span>Máx. <b>29°</b></span> </p> <span class="desc-futuro">Sol com muitas nuvens e chuva</span> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/757d5b5f4d773d47959ad74856f27440.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.xinguaraativa.com.br/noticia/380/homem-atira-em-amante-acerta-crianca-de-11-anos"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Polícia</b> - Há 4 dias </span> <span>Homem atira em amante, acerta criança de 11 anos </span> <span>Um homem inconformado com o fim de um relacionamento com sua amante, vai até a casa dela e já chega atirando, mas acaba acertando uma criança de 11 anos e o gatinho de estimação da família</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/384/mais-de-trinta-empreendedores-sao-contemplados-com-cartas-de-credito-do-fundosol"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Economia</b> - Há 1 dia </span> <span> Mais de trinta empreendedores são contemplados com cartas de crédito do FUNDOSOL</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/383/dia-do-servidor-publico-e-comemorado-com-festa-em-xinguara"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Cidades</b> - Há 1 dia </span> <span>Dia do Servidor Público é comemorado com festa em Xinguara</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/377/forma-para-abre-processo-seletivo-para-cursos-de-direito-e-administracao-em-tres-municipios"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Especiais</b> - Há 5 dias </span> <span>Forma Pará abre processo seletivo para cursos de Direito e Administração em três municípios</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/381/mega-sena-sorteia-premio-estimado-em-r-115-milhoes"> <span>5</span> <div class="conteudo-mais-lidas"> <span><b>Especiais</b> - Há 4 dias </span> <span>Mega-Sena sorteia prêmio estimado em R$ 115 milhões</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/34c7a3cc167e4b444fc4f7a189b502ae.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/712bda899e6582c94b876a17c3be3fb5.jpg" alt="promoção" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/ee128ffc4b282423926fc6f058744c3a.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="conteudo-item-rodape"><div class="municipios"><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/384/mais-de-trinta-empreendedores-sao-contemplados-com-cartas-de-credito-do-fundosol"> <div> <span>Xinguara - PA</span> <span> Mais de trinta empreendedores são contemplados com cartas de crédito do FUNDOSOL</span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/382/instituto-cultural-vale-lanca-edital-de-apoio-a-cultura-popular-do-maranhao-e-do-para"> <div> <span>Canaã dos Carajás - PA</span> <span>Instituto Cultural Vale lança edital de apoio à cultura popular do Maranhão e do Pará</span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/360/agencia-da-caixa-e-alvo-de-tentativa-de-roubo-no-sul-do-para"> <div> <span>Conceição do Araguaia - PA</span> <span>Agência da Caixa é alvo de tentativa de roubo no sul do Pará</span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/298/acusado-de-matar-jovem-e-solto-duas-horas-depois-de-preso"> <div> <span>Rio Maria - PA</span> <span>Acusado de matar jovem é solto duas horas depois de preso</span> </div> </a></div></div> </div><div class="ads-7 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/c5cefedba644374bdd25b6cc267ddcc2.gif" alt="promocão" class="ads-img" /> </a> </div> </div> </div><div class="ads-8 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.xinguaraativa.com.br/tema/v8/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape item-enquete"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/enquetes"> <span>Enquete</span> </a> </div> <div class="conteudo-item-rodape enquete-home"><form class="form-enquete-voto" method="post"> <div class="enquete-incorporada-ele1" data-id="3" data-pgenq="N"></div> </form></div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-3"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/brasil">Brasil</a> </li><li> <a href="https://www.xinguaraativa.com.br/cidades">Cidades</a> </li><li> <a href="https://www.xinguaraativa.com.br/concursos">Concursos</a> </li><li> <a href="https://www.xinguaraativa.com.br/cultura">Cultura</a> </li><li> <a href="https://www.xinguaraativa.com.br/economia">Economia</a> </li><li> <a href="https://www.xinguaraativa.com.br/educacao">Educação</a> </li><li> <a href="https://www.xinguaraativa.com.br/especiais">Especiais</a> </li><li> <a href="https://www.xinguaraativa.com.br/esportes">Esportes</a> </li><li> <a href="https://www.xinguaraativa.com.br/geral">Geral</a> </li><li> <a href="https://www.xinguaraativa.com.br/internacional">Internacional</a> </li><li> <a href="https://www.xinguaraativa.com.br/policia">Polícia</a> </li><li> <a href="https://www.xinguaraativa.com.br/politica">Política</a> </li><li> <a href="https://www.xinguaraativa.com.br/saude">Saúde</a> </li><li> <a href="https://www.xinguaraativa.com.br/tecnologia">Tecnologia</a> </li><li> <a href="https://www.xinguaraativa.com.br/xinguara">Xinguara</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-3"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/abaetetuba-pa">Abaetetuba - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/abel-figueiredo-pa">Abel Figueiredo - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/acara-pa">Acará - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/afua-pa">Afuá - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/agua-azul-do-norte-pa">Água Azul do Norte - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/alenquer-pa">Alenquer - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/almeirim-pa">Almeirim - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/altamira-pa">Altamira - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/anajas-pa">Anajás - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/ananindeua-pa">Ananindeua - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/anapu-pa">Anapu - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/augusto-correa-pa">Augusto Corrêa - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/aurora-do-para-pa">Aurora do Pará - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/aveiro-pa">Aveiro - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/bagre-pa">Bagre - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/baiao-pa">Baião - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/bannach-pa">Bannach - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/barcarena-pa">Barcarena - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/belem-pa">Belém - PA</a> </li><li class="link-rodape-todos"> <a href="https://www.xinguaraativa.com.br/municipios">Ver todos</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-3"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.xinguaraativa.com.br/enquetes">Enquetes</a> </li> <li> <a href="https://www.xinguaraativa.com.br/contato">Fale conosco</a> </li> <li> <a href="https://www.xinguaraativa.com.br/galerias">Galerias</a> </li> <li> <a href="https://www.xinguaraativa.com.br/ultimas-noticias">Últimas notícias</a> </li> <li> <a href="https://www.xinguaraativa.com.br/videos">Vídeos</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Xinguara Ativa - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/slide.css?v=63515e89" rel="stylesheet"> <script src="https://www.xinguaraativa.com.br/tema/v8/js/slide.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/site2.min.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/load-img.min.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/owl.carousel-min.js?v=a3139285" charset="utf-8"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>