<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>Educação pode retroceder até 4 anos, diz estudo sobre impactos da pandemia na educação </title> <meta content="pt-br" name="language" /> <meta content="Xinguara Ativa" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Estudo encomendado pela Fundação Lemann aponta os impactos da pandemia do novo coronavírus para a educação" name="description" /> <link href="https://www.xinguaraativa.com.br/noticia/85/educacao-pode-retroceder-ate-4-anos-diz-estudo-sobre-impactos-da-pandemia-na-educacao" rel="canonical" /> <link href="https://www.xinguaraativa.com.br/img/452147bfb6fdfcec8078c92d0d0dc30a.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="Educação pode retroceder até 4 anos, diz estudo sobre impactos da pandemia na educação " property="og:title" /> <meta content="Xinguara Ativa" property="og:site_name" /> <meta content="Estudo encomendado pela Fundação Lemann aponta os impactos da pandemia do novo coronavírus para a educação" property="og:description" /> <meta content="https://www.xinguaraativa.com.br/images/noticias/85/ff91291e40d6353b62af8e071eb2af57.jpg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="Educação pode retroceder até 4 anos, diz estudo sobre impactos da pandemia na educação "> <meta name="twitter:description" content="Estudo encomendado pela Fundação Lemann aponta os impactos da pandemia do novo coronavírus para a educação"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.xinguaraativa.com.br/images/noticias/85/ff91291e40d6353b62af8e071eb2af57.jpg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/site.min.js?v=a3139285"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/estilo.min.css?v=63515e89" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=a3139285" rel="stylesheet" type="text/css" /> <style>a{ color: #45c50a; } .topo-2{ background: #45c50a; } .topo-3{ background: #45c50a; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #45c50a; } .b-menu-c{ background: #45c50a; } .item-menu:hover span{ color: #45c50a; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #45c50a; } .estilo-marquee-2 .item-marquee{ color: #45c50a; } .estilo-marquee-4{ background: #45c50a; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #45c50a; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #45c50a; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #45c50a; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #45c50a; } .estilo-marquee-7 .item-marquee b{ color: #45c50a; } .blogs-e-colunas div span:nth-of-type(1){ color: #45c50a; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #45c50a; } .municipios div span:nth-of-type(1){ background: #45c50a; } .municipios a:hover div span:nth-of-type(2){ color: #45c50a; } .videos div span:nth-of-type(1){ background: #45c50a; } .tt-classificados span:before{ color: #45c50a; } .tt-classificados a:hover span{ color: #45c50a; } .tt-classificados button, .botao-publicar-ads{ background: #45c50a; } .categoria-ads-class:before{ background: #45c50a; } .categorias-class-home a:hover{ background: #45c50a; } .categorias-class-home li:after{ background: #45c50a; } .tt-item-rodape span{ color: #45c50a; } .rodape{ background: #45c50a; } .rodape-2{ background: #45c50a; } .pg-at{ background: #45c50a; } .blogs-colunas-lateral span:nth-of-type(1){ color: #45c50a; } .lateral-interna .municipios div span:nth-of-type(1){ color: #45c50a; } .tt-municipios-interno .tt-estado{ color: #45c50a; } .categorias-class .owl-dots .owl-dot span{ background: #45c50a; } .item-cat-class-int span:nth-of-type(1){ color: #45c50a; } .item-cat-class-int:hover{ background: #45c50a; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #45c50a; -webkit-box-shadow: inset 0 0 0 1px #45c50a; -moz-box-shadow: inset 0 0 0 1px #45c50a; -o-box-shadow: inset 0 0 0 1px #45c50a; } .form-botao{ background: #45c50a; } .form-botao:hover{ border: 1px solid #45c50a; color: #45c50a; } .box-planos button{ background: #45c50a; } .box-planos button:hover{ color: #45c50a; border: 1px solid #45c50a; border-bottom: 2px solid #45c50a; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #45c50a; } .input-file-class:hover button{ border: 2px dashed #45c50a; } .itens-progresso progress::-webkit-progress-value{ background: #45c50a; } .ident-img-class:before { background: #45c50a; } .tt-comentarios{ color: #45c50a; } .form-comentarios .botao-comentarios{ background: #45c50a; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #45c50a; color: #45c50a; } .texto blockquote:before{ border-left: 3px solid #45c50a; } .item-comentario span:nth-child(1){ color: #45c50a; } .item-conteudo-relacionado span:nth-of-type(1){ background: #45c50a; } .botao-mais-bl-mun button{ background: #45c50a; }</style> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/enquetes.min.css?v=63515e89" rel="stylesheet"> <style>::selection{background: #45c50a;color: #fff;}.botao-enquete{background: #45c50a;border: 1px solid #45c50a;}.botao-enquete:hover{background: transparent;color: #45c50a;border: 1px solid #45c50a;}.texto a{color: #45c50a;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #45c50a;}.check-enq progress::-moz-progress-bar {background: #45c50a;}.check-enq progress::-webkit-progress-value {background: #45c50a;}</style> <script data-dmnenq="https://www.xinguaraativa.com.br/" src="https://www.xinguaraativa.com.br/tema/v8/js/enquetes.min.js?v=a3139285" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 5000, itens_slide: 1, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'S' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-187132980-1', 'auto'); ga('send', 'pageview'); </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "48faca16-d654-4faa-ae39-f6ae30010e22", }); }); </script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Quarta, 10 de Fevereiro de 2021</span> <span class="hora">03:04</span> <div class="pos-social"> <a href="https://www.facebook.com/XinguaraAtiva" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://www.twitter.com/XinguaraAtiva" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/XinguaraAtiva" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5594992310757&text=Olá!" target="_blank"> <span class="whatsapp">(94) 992310757</span> </a> </div> </div> <div class="pos-topo topo-1 tmn-logo-1 alinha-logo-2 alinha-logo-mobile-2 no-barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu no-wid-mobile"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/XinguaraAtiva" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://www.twitter.com/XinguaraAtiva" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/XinguaraAtiva" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <a href="https://api.whatsapp.com/send?phone=5594992310757&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>(94) 992310757</span> </div> </div> </a> <a href="https://www.xinguaraativa.com.br/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/municipios"> <div class="item-menu"> <span class="icons-topo icon-local"></span> <span>Municípios</span> </div> </a> <a href="https://www.xinguaraativa.com.br/blogs-e-colunas"> <div class="item-menu"> <span class="icons-topo icon-blogs"></span> <span>Blogs & Colunas</span> </div> </a> <a href="https://www.xinguaraativa.com.br/videos"> <div class="item-menu"> <span class="icons-topo icon-videos"></span> <span>Vídeos</span> </div> </a> <a href="https://www.xinguaraativa.com.br/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.xinguaraativa.com.br/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.xinguaraativa.com.br/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.xinguaraativa.com.br/"> <img src="https://www.xinguaraativa.com.br/img/8bc11285d892321c0350ce1d79ba3aea.png" alt="Xinguara Ativa" /> </a> </div> <div class="mini-tempo-topo no-wid-mobile"> <span class="icons-tempo icon-nublado-noite"></span> <span>21°</span> <div class="desc-mini-tempo"> <p>Muitas nuvens</p> <p>Xinguara - PA</p> </div> </div> <div class="cotacao-topo"> <a href="https://www.xinguaraativa.com.br/economia"> <div class="item-cotacao-topo"> <p>Dólar com.</p> <p> <span class="icons-topo icon-seta variacao-positiva"></span> <span>R$ 5,38</span> </p> </div> <div class="item-cotacao-topo"> <p>Euro</p> <p> <span class="icons-topo icon-seta variacao-positiva"></span> <span>R$ 6,52</span> </p> </div> <div class="item-cotacao-topo"> <p>Peso Arg.</p> <p> <span class="icons-topo icon-seta variacao-positiva"></span> <span>R$ 0,06</span> </p> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.xinguaraativa.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-b"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c28{color: #004eb6;}.mn-c28:hover{background: #004eb6;color: #fff;}.mn-c25{color: #5ab504;}.mn-c25:hover{background: #5ab504;color: #fff;}.mn-c26{color: #f9056d;}.mn-c26:hover{background: #f9056d;color: #fff;}.mn-c32{color: #ff9200;}.mn-c32:hover{background: #ff9200;color: #fff;}.mn-c35{color: #00c270;}.mn-c35:hover{background: #00c270;color: #fff;}.mn-c30{color: #04b5ca;}.mn-c30:hover{background: #04b5ca;color: #fff;}.mn-c29{color: #ce9241;}.mn-c29:hover{background: #ce9241;color: #fff;}.mn-c27{color: #439cdb;}.mn-c27:hover{background: #439cdb;color: #fff;}.mn-c31{color: #bf0704;}.mn-c31:hover{background: #bf0704;color: #fff;}.mn-c36{color: #ff1a00;}.mn-c36:hover{background: #ff1a00;color: #fff;}.mn-c37{color: #077fb9;}.mn-c37:hover{background: #077fb9;color: #fff;}</style> <li> <a href="https://www.xinguaraativa.com.br/politica" class="mn-c28">Política</a> </li> <li> <a href="https://www.xinguaraativa.com.br/esportes" class="mn-c25">Esportes</a> </li> <li> <a href="https://www.xinguaraativa.com.br/entretenimento" class="mn-c26">Entretenimento</a> </li> <li> <a href="https://www.xinguaraativa.com.br/cidades" class="mn-c32">Cidades</a> </li> <li> <a href="https://www.xinguaraativa.com.br/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.xinguaraativa.com.br/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.xinguaraativa.com.br/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.xinguaraativa.com.br/saude" class="mn-c37">Saúde</a> </li> </ul> </div> </div> <div class="conteudo no-marquee-mobile"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.xinguaraativa.com.br/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/88/dr-moacir-avalia-seu-1o-mes-a-frente-da-prefeitura-de-xinguara"><b>Política</b><em>Dr. Moacir avalia seu 1º mês a frente da prefeitura de Xinguara</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/87/gleivan-do-tanaka-e-o-novo-secretario-de-esportes-de-xinguara"><b>Esportes</b><em>Gleivan do Tanaka é o novo secretario de esportes de Xinguara</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/85/educacao-pode-retroceder-ate-4-anos-diz-estudo-sobre-impactos-da-pandemia-na-educacao"><b>Brasil</b><em>Educação pode retroceder até 4 anos, diz estudo sobre impactos da pandemia na educação </em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/83/para-recebe-mais-64-400-doses-da-vacina-coronavac"><b>Saúde</b><em>Pará recebe mais 64.400 doses da vacina CoronaVac </em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/81/prefeita-marcia-ferreira-conquista-curso-de-nivel-superior-para-rio-maria-pela-unifesspa-"><b>Educação</b><em>Prefeita Márcia Ferreira conquista Curso de Nível Superior para Rio Maria pela Unifesspa.</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/c9630e680932e078a9d58326417d6b78.gif" alt="promoção" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Brasil</span> <span>BRASIL</span> </div> <h1 class="titulo-post">Educação pode retroceder até 4 anos, diz estudo sobre impactos da pandemia na educação </h1> <h2 class="subtitulo-post">Estudo encomendado pela Fundação Lemann aponta os impactos da pandemia do novo coronavírus para a educação</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>07/02/2021 11h39</span> </div> <div class="visualizacoes-post"><span class="icons-topo icon-visualizacoes"></span><span>16</span></div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gesiel Teixeira</span> <span><b>Fonte: </b> Carol Menezes</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=Educação pode retroceder até 4 anos, diz estudo sobre impactos da pandemia na educação https://www.xinguaraativa.com.br/noticia/85/educacao-pode-retroceder-ate-4-anos-diz-estudo-sobre-impactos-da-pandemia-na-educacao"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.xinguaraativa.com.br/noticia/85/educacao-pode-retroceder-ate-4-anos-diz-estudo-sobre-impactos-da-pandemia-na-educacao"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=Educação pode retroceder até 4 anos, diz estudo sobre impactos da pandemia na educação &url=https://www.xinguaraativa.com.br/noticia/85/educacao-pode-retroceder-ate-4-anos-diz-estudo-sobre-impactos-da-pandemia-na-educacao"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 500px;"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/85/ff91291e40d6353b62af8e071eb2af57.jpg" alt="Dentre os pontos destacados consta que a necessária interrupção das aulas prejudica o aprendizado | Divulgação" /> <figcaption><span>Dentre os pontos destacados consta que a necessária interrupção das aulas prejudica o aprendizado | Divulgação</span></figcaption> </figure> <div class="texto"><p style="text-align: justify;">Um estudo encomendado pela Funda&ccedil;&atilde;o Lemann ao Centro de Aprendizagem em Avalia&ccedil;&atilde;o e Resultados para o Brasil e a &Aacute;frica Lus&oacute;fona (FGV EESP Clear), vinculado &agrave; Funda&ccedil;&atilde;o Get&uacute;lio Vargas (FGV), indica que a educa&ccedil;&atilde;o no Brasil poder&aacute; retroceder at&eacute; quatro anos devido &agrave; pandemia do novo coronav&iacute;rus. Dentre os pontos destacados pela pesquisa, consta que a necess&aacute;ria interrup&ccedil;&atilde;o das aulas prejudica o aprendizado, em especial de matem&aacute;tica, e que os alunos dos anos iniciais da educa&ccedil;&atilde;o b&aacute;sica e com maior vulnerabilidade socioecon&ocirc;mica s&atilde;o os mais atingidos pelas consequ&ecirc;ncias da crise sanit&aacute;ria.</p> <p style="text-align: justify;">A pedagoga e professora universit&aacute;ria Ana D&rsquo;arc Martins de Azevedo prefere n&atilde;o delimitar em anos esse preocupante cen&aacute;rio, e sim considerar que, de um modo geral, tirar o aluno do h&aacute;bito di&aacute;rio de ir &agrave; escola, interagir, estudar e vivenciar uma organiza&ccedil;&atilde;o pedag&oacute;gica, indiscutivelmente, prejudica o processo de aprendizagem.</p> <p style="text-align: justify;">&ldquo;H&aacute; um retrocesso, uma parada, uma estagna&ccedil;&atilde;o, porque o aluno vai encontrar, com a pandemia, um outro espa&ccedil;o, um outro local para obter conhecimento. A quest&atilde;o &eacute; que esse outro cen&aacute;rio &eacute; complicado por causa das condi&ccedil;&otilde;es de acesso &agrave;s novas tecnologias e conex&atilde;o de internet de qualidade&rdquo;, avalia. &ldquo;Apesar de que alguns governantes terem disponibilizado &lsquo;chips&rsquo; com plano de dados, vejo entraves. &Agrave;s vezes o aparelho (de telefone ou tablet) n&atilde;o &eacute; adequado, o sinal de internet pode falhar dependendo da regi&atilde;o. O aspecto pedag&oacute;gico &eacute; diferente quando &eacute; presencial. N&atilde;o &eacute; s&oacute; o ensinar, &eacute; olhar o aluno, sentir o emocional dele, saber quais estrat&eacute;gias de aprendizado adotar&rdquo;, refor&ccedil;a.</p> <p style="text-align: justify;">Outro fator que torna a situa&ccedil;&atilde;o ainda mais complicada &eacute; o fato de que v&aacute;rias crian&ccedil;as brasileiras ainda dependem do lanche ou da merenda servida nas escolas. &ldquo;Imagina o agravante que &eacute; isso para um aluno que vive em situa&ccedil;&atilde;o de risco, com problemas na fam&iacute;lia. Somando isso &agrave;s demais perdas, se tem uma repercuss&atilde;o na aprendizagem, ele vai ficando um pouco para tr&aacute;s, ficando com essa lacuna. Talvez seja de quatro anos, talvez n&atilde;o, mas o fato &eacute; que essa recupera&ccedil;&atilde;o ir&aacute; demandar algum tempo&rdquo;, analisa a doutora em educa&ccedil;&atilde;o.</p> <p style="text-align: justify;">Para Ana, a maneira como a volta ao ensino presencial, quando puder ocorrer, ser&aacute; executada pode, sim, ter peso nesse tempo de recupera&ccedil;&atilde;o. &ldquo;O retorno tamb&eacute;m ser&aacute; estranho, tamb&eacute;m haver&aacute; um processo de adapta&ccedil;&atilde;o. Conhe&ccedil;o casos de crian&ccedil;as que convivem com o Transtorno do D&eacute;ficit de Aten&ccedil;&atilde;o e Hiperatividade (TDAH) que acumularam os sintomas por terem de ficar em casa - indo &agrave; escola, era poss&iacute;vel controlar melhor&rdquo;, exemplifica a educadora.</p> <p style="text-align: justify;">Portanto, al&eacute;m do apoio familiar para administrar esses ajustes, &eacute; essencial que as pr&oacute;prias escolas preparem essa recep&ccedil;&atilde;o da forma mais adequada. &ldquo;Ser&aacute; necess&aacute;ria uma reorganiza&ccedil;&atilde;o do planejamento pedag&oacute;gico. A&ccedil;&otilde;es, palestras, acompanhar a receptividade dos profissionais com as crian&ccedil;as, com o apoio de assistentes sociais, de psicopedagogos. &Eacute; importante elaborar uma estrat&eacute;gia para ambientar novamente esse aluno, traz&ecirc;-lo de volta &agrave;quele ambiente, pode ser por meio de mecanismos l&uacute;dicos&rdquo;.</p> <p style="text-align: justify;">Ignorar essa realidade pode resultar inclusive em uma evas&atilde;o significativa. &ldquo;Se n&atilde;o fizer por a&iacute;, pode-se causar outras problemas, como a alta da evas&atilde;o. As escolas ter&atilde;o de usar de criatividade pedag&oacute;gica para acolher, ambientar e os pedagogos ter&atilde;o de pensar nisso para recuperar, fazer aulas de refor&ccedil;o. Ser&aacute; um trabalho pensando nesses processos, nesse atraso, levando em considera&ccedil;&atilde;o as faixas et&aacute;rias&rdquo;, conclui.</p> <p style="text-align: justify;"><strong>Par&aacute;</strong></p> <p style="text-align: justify;">Com o bandeiramento do Estado quase todo em laranja, com exce&ccedil;&atilde;o do Baixo Amazonas, que est&aacute; com bandeira preta, o ensino presencial p&uacute;blico segue suspenso desde mar&ccedil;o de 2020. Em nota, a Secretaria de Estado de Educa&ccedil;&atilde;o (Seduc) informou que no ano letivo de 2021 ser&aacute; adotado o formato de &ldquo;curr&iacute;culo continuum&rdquo;, conforme a Resolu&ccedil;&atilde;o n&ordm; 020/2021, aprovada pelo Conselho Estadual de Educa&ccedil;&atilde;o (CEE), e reitera que o retorno das atividades escolares presenciais depende do cen&aacute;rio epidemiol&oacute;gico no Estado.</p> <p style="text-align: justify;">Apesar da pandemia, o v&iacute;nculo aluno-professor foi mantido atrav&eacute;s do movimento &ldquo;Todos em Casa Pela Educa&ccedil;&atilde;o&rdquo;, com os &aacute;udios do Seducast, as videoaulas transmitidas pela TV Cultura, a plataforma educacional Enem Par&aacute;, o Para Casa, al&eacute;m dos cadernos de atividades estruturantes (impressos e virtuais), refor&ccedil;ando o compromisso da Secretaria em assegurar o aprendizado necess&aacute;rio para os alunos da rede estadual de ensino.</p> <p style="text-align: justify;">A reportagem buscou um posicionamento sobre o assunto tamb&eacute;m junto da Secretaria Municipal de Educa&ccedil;&atilde;o e Cultura (Semec), que responde pelas escolas p&uacute;blicas de Bel&eacute;m, mas n&atilde;o houve retorno.</p></div> <div class="box-comentarios"><div class="tt-comentarios"><b>Nenhum</b> comentário</div> <form class="form-comentarios" data-action="https://www.xinguaraativa.com.br/tema/v8/ajax.php" data-tipo="noticia" data-id="85" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Le49igaAAAAAHijhM09_pM0Y7lf3srx1nOzGmzR"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.xinguaraativa.com.br/tema/v8/ajax.php" data-tipo="noticia" data-idpg="85"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><a href="https://www.xinguaraativa.com.br/noticia/59/pesquisa-desenvolve-primeira-cenoura-para-cultivo-organico"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/59/a4a164471e7d0d7e4bb4b9c5076cba88.jpg" /> <span>cultivo orgânico</span> <span>Pesquisa desenvolve primeira cenoura para cultivo orgânico</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/57/cidadao-pode-utilizar-canais-virtuais-da-receita-federal-para-regularizar-cpf"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/57/9ea4b6809dc27d3616906dffe71c3e46.jpg" /> <span>regularizar CPF</span> <span>Cidadão pode utilizar canais virtuais da Receita Federal para regularizar CPF</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/XinguaraAtiva" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/14fa7d99ea37125651757bdb7efde2bb.png" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="pos-tempo-home"> <div class="env"> <div class="cidade-tempo">Xinguara - PA</div> <div class="tempo-data">Atualizado às 01h55 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">Climatempo</a></div> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-noite"></span> <span>21°</span> </div> <div class="min-max"> <span>Muitas nuvens</span> <p> <span>Mín. <b>19°</b></span> <span>Máx. <b>28°</b></span> </p> </div> <div class="info-extra"> <div> <span class="icons-tempo icon-sensacao"></span> <span>21°</span> <span>Sensação</span> </div> <div> <span class="icons-tempo icon-vento"></span> <span>4.7 km/h</span> <span>Vento</span> </div> <div> <span class="icons-tempo icon-umidade"></span> <span>96.5%</span> <span>Umidade do ar</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>90% (10mm)</span> <span>Chance de chuva</span> </div> </div> </div> <div class="tempo-tab2"> <div class="cond-futuro"> <span class="tt-cond-fut">Amanhã (11/02)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-chuva"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>20°</b></span> <span>Máx. <b>28°</b></span> </p> <span class="desc-futuro">Sol com muitas nuvens e chuva</span> </div> </div> <div class="tempo-tab3"> <div class="cond-futuro"> <span class="tt-cond-fut">Sexta (12/02)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-chuva"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>20°</b></span> <span>Máx. <b>27°</b></span> </p> <span class="desc-futuro">Sol com muitas nuvens e chuva</span> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/757d5b5f4d773d47959ad74856f27440.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.xinguaraativa.com.br/noticia/87/gleivan-do-tanaka-e-o-novo-secretario-de-esportes-de-xinguara"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Esportes</b> - Há 3 dias </span> <span>Gleivan do Tanaka é o novo secretario de esportes de Xinguara</span> <span>Gleivan assumiu que assumiu a pasta em janeiro já mostra serviço a frente da secretaria </span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/88/dr-moacir-avalia-seu-1o-mes-a-frente-da-prefeitura-de-xinguara"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 9 horas </span> <span>Dr. Moacir avalia seu 1º mês a frente da prefeitura de Xinguara</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/83/para-recebe-mais-64-400-doses-da-vacina-coronavac"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Saúde</b> - Há 3 dias </span> <span>Pará recebe mais 64.400 doses da vacina CoronaVac </span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/85/educacao-pode-retroceder-ate-4-anos-diz-estudo-sobre-impactos-da-pandemia-na-educacao"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Brasil</b> - Há 3 dias </span> <span>Educação pode retroceder até 4 anos, diz estudo sobre impactos da pandemia na educação </span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/34c7a3cc167e4b444fc4f7a189b502ae.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="conteudo-item-rodape blogs-colunas-lateral"></div> </div><div class="ads-6 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/ee128ffc4b282423926fc6f058744c3a.jpg" alt="promoção" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/712bda899e6582c94b876a17c3be3fb5.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="conteudo-item-rodape"><div class="municipios"><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/88/dr-moacir-avalia-seu-1o-mes-a-frente-da-prefeitura-de-xinguara"> <div> <span>Xinguara - PA</span> <span>Dr. Moacir avalia seu 1º mês a frente da prefeitura de Xinguara</span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/81/prefeita-marcia-ferreira-conquista-curso-de-nivel-superior-para-rio-maria-pela-unifesspa-"> <div> <span>Rio Maria - PA</span> <span>Prefeita Márcia Ferreira conquista Curso de Nível Superior para Rio Maria pela Unifesspa.</span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/68/prefeito-fredson-toma-posse-de-mais-um-mandato-juntamente-com-a-vice-marlene-do-bau"> <div> <span>Pau D'Arco - PA</span> <span> Prefeito Fredson toma posse de mais um mandato juntamente com a Vice Marlene do Baú</span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/67/majorri-foi-empossada-prefeita-em-cerimonia-com-presenca-da-populacao"> <div> <span>Floresta do Araguaia - PA</span> <span>Majorri foi empossada prefeita em cerimônia com presença da população</span> </div> </a></div></div> </div><div class="ads-7 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.xinguaraativa.com.br/tema/v8/img/3-300x250-4.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="ads-8 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.xinguaraativa.com.br/tema/v8/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape item-enquete"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/enquetes"> <span>Enquete</span> </a> </div> <div class="conteudo-item-rodape enquete-home"><form class="form-enquete-voto" method="post"> <div class="enquete-incorporada-ele1" data-id="2" data-pgenq="N"></div> </form></div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/brasil">Brasil</a> </li><li> <a href="https://www.xinguaraativa.com.br/cidades">Cidades</a> </li><li> <a href="https://www.xinguaraativa.com.br/concursos">Concursos</a> </li><li> <a href="https://www.xinguaraativa.com.br/cultura">Cultura</a> </li><li> <a href="https://www.xinguaraativa.com.br/economia">Economia</a> </li><li> <a href="https://www.xinguaraativa.com.br/educacao">Educação</a> </li><li> <a href="https://www.xinguaraativa.com.br/entretenimento">Entretenimento</a> </li><li> <a href="https://www.xinguaraativa.com.br/especiais">Especiais</a> </li><li> <a href="https://www.xinguaraativa.com.br/esportes">Esportes</a> </li><li class="link-rodape-todos"> <a href="https://www.xinguaraativa.com.br/editorias">Ver todas</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/abaetetuba-pa">Abaetetuba - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/abel-figueiredo-pa">Abel Figueiredo - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/acara-pa">Acará - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/afua-pa">Afuá - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/agua-azul-do-norte-pa">Água Azul do Norte - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/alenquer-pa">Alenquer - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/almeirim-pa">Almeirim - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/altamira-pa">Altamira - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/anajas-pa">Anajás - PA</a> </li><li class="link-rodape-todos"> <a href="https://www.xinguaraativa.com.br/municipios">Ver todos</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/blogs-e-colunas"> <span>Blogs e colunas</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/bastidores-da-politica">Bastidores da Política</a> </li><li> <a href="https://www.xinguaraativa.com.br/big-brother-brasil">Big Brother Brasil</a> </li><li> <a href="https://www.xinguaraativa.com.br/esporte-local">Esporte local</a> </li><li> <a href="https://www.xinguaraativa.com.br/famosidade">Famosidade</a> </li><li> <a href="https://www.xinguaraativa.com.br/tec-e-games">Tecnologia e games</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-4"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.xinguaraativa.com.br/enquetes">Enquetes</a> </li> <li> <a href="https://www.xinguaraativa.com.br/contato">Fale conosco</a> </li> <li> <a href="https://www.xinguaraativa.com.br/galerias">Galerias</a> </li> <li> <a href="https://www.xinguaraativa.com.br/ultimas-noticias">Últimas notícias</a> </li> <li> <a href="https://www.xinguaraativa.com.br/videos">Vídeos</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2"> <div class="conteudo"> <div class="copyright">© Copyright 2021 - Xinguara Ativa - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/slide.css?v=63515e89" rel="stylesheet"> <script src="https://www.xinguaraativa.com.br/tema/v8/js/slide.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/site2.min.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/load-img.min.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/owl.carousel-min.js?v=a3139285" charset="utf-8"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>