<!DOCTYPE html> <html lang="pt-BR"> <head> <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1, maximum-scale=1, user-scalable=no" /> <title>ELEIÇÕES 2022: Em evento grandioso, Jeová Andrade tem seu nome lançado como pré-candidato a deputado estadual</title> <meta content="pt-br" name="language" /> <meta content="Xinguara Ativa" name="author" /> <meta content="index, follow" name="robots" /> <meta content="General" name="rating" /> <meta content="1 day" name="revisit-after" /> <meta content="Em caminhada como pré-candidato a deputado estadual, ex-prefeito de Canaã ouve demandas, expõe ideias e recebe apoio" name="description" /> <link href="https://www.xinguaraativa.com.br/noticia/317/eleicoes-2022-em-evento-grandioso-jeova-andrade-tem-seu-nome-lancado-como-pre-candidato-a-deputado-estadual" rel="canonical" /> <link href="https://www.xinguaraativa.com.br/img/452147bfb6fdfcec8078c92d0d0dc30a.png" id="element_favicon" rel="icon" type="image/png" /> <meta content="pt_BR" property="og:locale" /> <meta content="ELEIÇÕES 2022: Em evento grandioso, Jeová Andrade tem seu nome lançado como pré-candidato a deputado estadual" property="og:title" /> <meta content="Xinguara Ativa" property="og:site_name" /> <meta content="Em caminhada como pré-candidato a deputado estadual, ex-prefeito de Canaã ouve demandas, expõe ideias e recebe apoio" property="og:description" /> <meta content="https://www.xinguaraativa.com.br/images/noticias/317/72211a0707fd4db64aa7d8677d35e49f.jpeg" property="og:image" /> <meta content="image/jpeg" property="og:image:type" /> <meta content="600" property="og:image:width" /> <meta content="400" property="og:image:height" /> <meta name="twitter:title" content="ELEIÇÕES 2022: Em evento grandioso, Jeová Andrade tem seu nome lançado como pré-candidato a deputado estadual"> <meta name="twitter:description" content="Em caminhada como pré-candidato a deputado estadual, ex-prefeito de Canaã ouve demandas, expõe ideias e recebe apoio"> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://www.xinguaraativa.com.br/images/noticias/317/72211a0707fd4db64aa7d8677d35e49f.jpeg"> <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.4.1/jquery.min.js"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/site.min.js?v=a3139285"></script> <link href="https://fonts.googleapis.com/css?family=Roboto:200,300,400,900|Montserrat:100,200,300,600,900|Caladea:400,700" rel="stylesheet"> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/estilo.min.css?v=63515e89" rel="stylesheet" type="text/css" /> <link href="/tema/v8/fonts/fonts.css?v=a3139285" rel="stylesheet" type="text/css" /> <style>a{ color: #0ac579; } .topo-2{ background: #0ac579; } .topo-3{ background: #0ac579; } .topo-1 .busca-tp-inp2:checked + .busca-tp-inp .ico-busca{ color: #0ac579; } .b-menu-c{ background: #0ac579; } .item-menu:hover span{ color: #0ac579; } .estilo-marquee-2 .tt-noticias-marquee, .estilo-marquee-2 .tt-noticias-marquee:before{ background: #0ac579; } .estilo-marquee-2 .item-marquee{ color: #0ac579; } .estilo-marquee-4{ background: #0ac579; } .estilo-marquee-5 .tt-noticias-marquee, .estilo-marquee-5 .tt-noticias-marquee:before{ background: #0ac579; } .estilo-marquee-6 .tt-noticias-marquee span{ background: #0ac579; } .estilo-marquee-7 .tt-noticias-marquee span{ background: #0ac579; } .estilo-marquee-7 .tt-noticias-marquee span:before{ background: #0ac579; } .estilo-marquee-7 .item-marquee b{ color: #0ac579; } .blogs-e-colunas div span:nth-of-type(1){ color: #0ac579; } .blogs-e-colunas a:hover div span:nth-of-type(3){ color: #0ac579; } .municipios div span:nth-of-type(1){ background: #0ac579; } .municipios a:hover div span:nth-of-type(2){ color: #0ac579; } .videos div span:nth-of-type(1){ background: #0ac579; } .tt-classificados span:before{ color: #0ac579; } .tt-classificados a:hover span{ color: #0ac579; } .tt-classificados button, .botao-publicar-ads{ background: #0ac579; } .categoria-ads-class:before{ background: #0ac579; } .categorias-class-home a:hover{ background: #0ac579; } .categorias-class-home li:after{ background: #0ac579; } .tt-item-rodape span{ color: #0ac579; } .rodape{ background: #0ac579; } .rodape-2{ background: #0ac579; } .pg-at{ background: #0ac579; } .blogs-colunas-lateral span:nth-of-type(1){ color: #0ac579; } .lateral-interna .municipios div span:nth-of-type(1){ color: #0ac579; } .tt-municipios-interno .tt-estado{ color: #0ac579; } .categorias-class .owl-dots .owl-dot span{ background: #0ac579; } .item-cat-class-int span:nth-of-type(1){ color: #0ac579; } .item-cat-class-int:hover{ background: #0ac579; } .form-cadastro-class .form-text:focus, .form-cadastro-class .form-select:focus, .form-cadastro-class .form-textarea:focus{ box-shadow: inset 0 0 0 1px #0ac579; -webkit-box-shadow: inset 0 0 0 1px #0ac579; -moz-box-shadow: inset 0 0 0 1px #0ac579; -o-box-shadow: inset 0 0 0 1px #0ac579; } .form-botao{ background: #0ac579; } .form-botao:hover{ border: 1px solid #0ac579; color: #0ac579; } .box-planos button{ background: #0ac579; } .box-planos button:hover{ color: #0ac579; border: 1px solid #0ac579; border-bottom: 2px solid #0ac579; } .box-planos button:hover span:nth-of-type(2){ -webkit-text-stroke-color: #0ac579; } .input-file-class:hover button{ border: 2px dashed #0ac579; } .itens-progresso progress::-webkit-progress-value{ background: #0ac579; } .ident-img-class:before { background: #0ac579; } .tt-comentarios{ color: #0ac579; } .form-comentarios .botao-comentarios{ background: #0ac579; } .form-comentarios .botao-comentarios:hover{ border: 1px solid #0ac579; color: #0ac579; } .texto blockquote:before{ border-left: 3px solid #0ac579; } .item-comentario span:nth-child(1){ color: #0ac579; } .item-conteudo-relacionado span:nth-of-type(1){ background: #0ac579; } .botao-mais-bl-mun button{ background: #0ac579; }</style> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/enquetes.min.css?v=63515e89" rel="stylesheet"> <style>::selection{background: #0ac579;color: #fff;}.botao-enquete{background: #0ac579;border: 1px solid #0ac579;}.botao-enquete:hover{background: transparent;color: #0ac579;border: 1px solid #0ac579;}.texto a{color: #0ac579;font-weight: 900;}.o-check-enq:checked + label .check-enq-no-img:before{background: #0ac579;}.check-enq progress::-moz-progress-bar {background: #0ac579;}.check-enq progress::-webkit-progress-value {background: #0ac579;}</style> <script data-dmnenq="https://www.xinguaraativa.com.br/" src="https://www.xinguaraativa.com.br/tema/v8/js/enquetes.min.js?v=a3139285" type="text/javascript"></script> <script> var config_tema = { tempo_ads: 5000, itens_slide: 4, itens_classificados: 0, home: 'N', pg_classificados: 'N', fixa_conteudo: 'S', conteudo_classificado: 'N', pg_galeria: 'N', comentarios: 'S' } </script> <script> (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','//www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-187132980-1', 'auto'); ga('send', 'pageview'); </script> <link rel="manifest" href="/manifest.json" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script> var OneSignal = window.OneSignal || []; OneSignal.push(function() { OneSignal.init({ appId: "48faca16-d654-4faa-ae39-f6ae30010e22", }); }); </script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> </head> <body> <div class="env-site"> <div class="barra-data"> <div class="conteudo"> <span class="data">Sexta, 24 de Junho de 2022</span> <span class="hora">23:48</span> <div class="pos-social"> <a href="https://www.facebook.com/XinguaraAtiva" target="_blank" class="icons-topo icon-facebook"></a> <a href="https://www.twitter.com/XinguaraAtiva" target="_blank" class="icons-topo icon-twitter"></a> <a href="https://www.instagram.com/XinguaraAtiva" target="_blank" class="icons-topo icon-instagram"></a> </div> <a href="https://api.whatsapp.com/send?phone=5594992310757&text=Olá!" target="_blank"> <span class="whatsapp">(94) 992310757</span> </a> </div> </div> <div class="pos-topo topo-1 tmn-logo-1 alinha-logo-2 alinha-logo-mobile-2 no-barra-suspensa"> <div class="conteudo"> <input type="checkbox" class="menu-tp-inp2" id="menu-tp"> <div class="menu-tp-inp"> <label for="menu-tp"> <div class="ico-menu"> <span></span> </div> <div class="tt-menu">MENU</div> <div class="opacity-menu"></div> </label> <div class="o-menu"> <div class="conteudo-menu no-wid-mobile"> <div class="pos-social pos-social-menu"> <a href="https://www.facebook.com/XinguaraAtiva" target="_blank" class="icons-topo icon-facebook2"><span>Facebook</span></a> <a href="https://www.twitter.com/XinguaraAtiva" target="_blank" class="icons-topo icon-twitter2"><span>Twitter</span></a> <a href="https://www.instagram.com/XinguaraAtiva" target="_blank" class="icons-topo icon-instagram"><span>Instagram</span></a> </div> <a href="https://api.whatsapp.com/send?phone=5594992310757&text=Olá!" target="_blank"> <div class="pos-contato-menu icon-whatsapp no-border-contato"> <div> <span>WhatsApp</span> <span>(94) 992310757</span> </div> </div> </a> <a href="https://www.xinguaraativa.com.br/ultimas-noticias"> <div class="item-menu"> <span class="icons-topo icon-noticias"></span> <span>Últimas notícias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/editorias"> <div class="item-menu"> <span class="icons-topo icon-lista"></span> <span>Editorias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/municipios"> <div class="item-menu"> <span class="icons-topo icon-local"></span> <span>Municípios</span> </div> </a> <a href="https://www.xinguaraativa.com.br/videos"> <div class="item-menu"> <span class="icons-topo icon-videos"></span> <span>Vídeos</span> </div> </a> <a href="https://www.xinguaraativa.com.br/galerias"> <div class="item-menu"> <span class="icons-topo icon-galerias"></span> <span>Galerias</span> </div> </a> <a href="https://www.xinguaraativa.com.br/paginas"> <div class="item-menu"> <span class="icons-topo icon-paginas"></span> <span>Páginas</span> </div> </a> <a href="https://www.xinguaraativa.com.br/enquetes"> <div class="item-menu"> <span class="icons-topo icon-enquetes"></span> <span>Enquetes</span> </div> </a> <a href="https://www.xinguaraativa.com.br/contato"> <div class="item-menu"> <span class="icons-topo icon-contato"></span> <span>Fale conosco</span> </div> </a> </div> </div> </div> <div class="logo"> <a href="https://www.xinguaraativa.com.br/"> <img src="https://www.xinguaraativa.com.br/img/8bc11285d892321c0350ce1d79ba3aea.png" alt="Xinguara Ativa" /> </a> </div> <div class="mini-tempo-topo no-wid-mobile"> <span class="icons-tempo icon-nublado-noite"></span> <span>23°</span> <div class="desc-mini-tempo"> <p>Poucas nuvens</p> <p>Xinguara - PA</p> </div> </div> <div class="cotacao-topo"> <a href="https://www.xinguaraativa.com.br/brasil"> <div class="item-cotacao-topo"> <p>Dólar com.</p> <p> <span class="icons-topo icon-seta variacao-estavel"></span> <span>R$ 5,24</span> </p> </div> <div class="item-cotacao-topo"> <p>Euro</p> <p> <span class="icons-topo icon-seta variacao-estavel"></span> <span>R$ 5,53</span> </p> </div> <div class="item-cotacao-topo"> <p>Peso Arg.</p> <p> <span class="icons-topo icon-seta variacao-negativa"></span> <span>R$ 0,04</span> </p> </div> </a> </div> <input type="checkbox" class="busca-tp-inp2" id="busca-tp"> <div class="busca-tp-inp"> <label for="busca-tp"> <div class="ico-busca"> <span class="icons-topo icon-busca"></span> </div> </label> <form method="get" action="https://www.xinguaraativa.com.br/busca/noticias/" accept-charset="utf-8"> <input name="palavra" type="search" class="box-busca" value="" placeholder=" O que procura?"> </form> </div> </div> </div> <div class="pos-menu-topo b-menu-b"> <div class="conteudo"> <ul class="menu-topo"> <style>.mn-c28{color: #004eb6;}.mn-c28:hover{background: #004eb6;color: #fff;}.mn-c25{color: #5ab504;}.mn-c25:hover{background: #5ab504;color: #fff;}.mn-c32{color: #ff9200;}.mn-c32:hover{background: #ff9200;color: #fff;}.mn-c35{color: #00c270;}.mn-c35:hover{background: #00c270;color: #fff;}.mn-c30{color: #04b5ca;}.mn-c30:hover{background: #04b5ca;color: #fff;}.mn-c29{color: #ce9241;}.mn-c29:hover{background: #ce9241;color: #fff;}.mn-c27{color: #439cdb;}.mn-c27:hover{background: #439cdb;color: #fff;}.mn-c31{color: #bf0704;}.mn-c31:hover{background: #bf0704;color: #fff;}.mn-c36{color: #ff1a00;}.mn-c36:hover{background: #ff1a00;color: #fff;}.mn-c37{color: #077fb9;}.mn-c37:hover{background: #077fb9;color: #fff;}</style> <li> <a href="https://www.xinguaraativa.com.br/politica" class="mn-c28">Política</a> </li> <li> <a href="https://www.xinguaraativa.com.br/esportes" class="mn-c25">Esportes</a> </li> <li> <a href="https://www.xinguaraativa.com.br/cidades" class="mn-c32">Cidades</a> </li> <li> <a href="https://www.xinguaraativa.com.br/educacao" class="mn-c35">Educação</a> </li> <li> <a href="https://www.xinguaraativa.com.br/economia" class="mn-c30">Economia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/concursos" class="mn-c29">Concursos</a> </li> <li> <a href="https://www.xinguaraativa.com.br/tecnologia" class="mn-c27">Tecnologia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/policia" class="mn-c31">Polícia</a> </li> <li> <a href="https://www.xinguaraativa.com.br/internacional" class="mn-c36">Internacional</a> </li> <li> <a href="https://www.xinguaraativa.com.br/saude" class="mn-c37">Saúde</a> </li> </ul> </div> </div> <div class="conteudo no-marquee-mobile"> <div class="pos-noticias-marquee estilo-marquee-7"> <div class="tt-noticias-marquee"><a href="https://www.xinguaraativa.com.br/ultimas-noticias"><span>Últimas notícias</span></a></div> <div class="noticias-marquee"> <div class="itens-noticias-marquee"> <a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/319/cresce-a-vantagem-de-lula-sobre-bolsonaro-aponta-pesquisa"><b>Política</b><em>Cresce a vantagem de Lula sobre Bolsonaro, aponta pesquisa</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/318/se-a-pf-prendeu-tem-um-motivo-diz-bolsonaro-sobre-ribeiro"><b>Política</b><em>Se a PF prendeu, tem um motivo, diz Bolsonaro sobre Ribeiro</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/317/eleicoes-2022-em-evento-grandioso-jeova-andrade-tem-seu-nome-lancado-como-pre-candidato-a-deputado-estadual"><b>Política</b><em>ELEIÇÕES 2022: Em evento grandioso, Jeová Andrade tem seu nome lançado como pré-candidato a deputado estadual</em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/316/xinguara-praia-do-pontao-se-prepara-para-receber-turistas"><b>Cidades</b><em>XINGUARA: Praia do Pontão se prepara para receber turistas </em></a><a class="item-marquee" href="https://www.xinguaraativa.com.br/noticia/315/banco-do-estado-lanca-programa-de-incentivo-financeiro-a-mulheres-de-xinguara"><b>Cidades</b><em>Banco do Estado lança programa de incentivo financeiro a mulheres de Xinguara</em></a> </div> </div> </div> </div> <div class="ads-1 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-mega-3"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/9893a45da66f7d81efc9f3d43bcabcea.jpg" alt="Banner topo" class="ads-img" /> </a> </div> </div> </div> <div class="conteudo"> <div class="env-conteudo-interno"> <div class="conteudo-interno"> <div class="topico-post"> <span>Política</span> <span>PRÉ-CANDIDATO</span> </div> <h1 class="titulo-post">ELEIÇÕES 2022: Em evento grandioso, Jeová Andrade tem seu nome lançado como pré-candidato a deputado estadual</h1> <h2 class="subtitulo-post">Em caminhada como pré-candidato a deputado estadual, ex-prefeito de Canaã ouve demandas, expõe ideias e recebe apoio</h2> <div class="info-post"> <div class="pos-info-post"> <div class="data-post"> <span>21/06/2022 09h21</span> <span>Atualizada há 4 dias </span> </div> <div class="visualizacoes-post"><span class="icons-topo icon-visualizacoes"></span><span>111</span></div> </div> <div class="pos-info-post"> <div class="info-autor"> <span><b>Por: </b> Gesiel Teixeira</span> <span><b>Fonte: </b> Gazeta Carajas/ Jornal Manancial</span> </div> </div> <div class="botoes-compartilhar"> <span class="icons-topo icon-whatsapp" data-href="https://api.whatsapp.com/send?text=ELEIÇÕES 2022: Em evento grandioso, Jeová Andrade tem seu nome lançado como pré-candidato a deputado estadual https://www.xinguaraativa.com.br/noticia/317/eleicoes-2022-em-evento-grandioso-jeova-andrade-tem-seu-nome-lancado-como-pre-candidato-a-deputado-estadual"></span> <span class="icons-topo icon-facebook" data-href="https://www.facebook.com/sharer/sharer.php?u=https://www.xinguaraativa.com.br/noticia/317/eleicoes-2022-em-evento-grandioso-jeova-andrade-tem-seu-nome-lancado-como-pre-candidato-a-deputado-estadual"></span> <span class="icons-topo icon-twitter" data-href="https://twitter.com/intent/tweet?text=ELEIÇÕES 2022: Em evento grandioso, Jeová Andrade tem seu nome lançado como pré-candidato a deputado estadual&url=https://www.xinguaraativa.com.br/noticia/317/eleicoes-2022-em-evento-grandioso-jeova-andrade-tem-seu-nome-lancado-como-pre-candidato-a-deputado-estadual"></span> </div> </div> <div class="pos-texto"> <figure class="image foto-capa" style="width: 600px;"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/317/72211a0707fd4db64aa7d8677d35e49f.jpeg" alt="ELEIÇÕES 2022: Em evento grandioso, Jeová Andrade tem seu nome lançado como pré-candidato a deputado estadual" /> </figure> <div class="texto"><p class="MsoNormal" style="margin-bottom: 0.0001pt; line-height: normal; text-align: justify;"><span style="font-size: 12pt; font-family: Arial, sans-serif;">Uma&nbsp;multid&atilde;o de 3 mil pessoas aclamou o l&iacute;der pol&iacute;tico e ex-prefeito de Cana&atilde; dos Caraj&aacute;s, Jeov&aacute; Andrade, durante o lan&ccedil;amento oficial de sua pr&eacute;-campanha a deputado estadual, na sexta-feira 17. &ldquo;O maior tesouro dessa regi&atilde;o s&atilde;o as pessoas que chegaram aqui para construir suas hist&oacute;rias&rdquo; disse emocionado, Jeov&aacute; Andrade para a multid&atilde;o de amigos e simpatizantes pol&iacute;ticos presente no local do evento. </span></p> <p style="margin: 0cm 0cm 11.25pt; text-align: justify;">&nbsp;</p> <p class="MsoNormal" style="margin-bottom: 0.0001pt; line-height: normal; text-align: justify;"><span style="font-size: 12pt; font-family: Arial, sans-serif;">Em seu ber&ccedil;o pol&iacute;tico, Cana&atilde; dos Caraj&aacute;s, terra da qual &eacute; pioneiro e desbravador, Jeov&aacute; foi o anfitri&atilde;o da noite, recebendo l&iacute;deres de todo o sudeste do Par&aacute;. Entre eles, Valdir Lemes, prefeito de Novo Repartimento, Dr. Moacir, prefeito de Xinguara, Iara Braga, prefeita de Eldorado do Caraj&aacute;s, Vandin, prefeito de &Aacute;gua Azul do Norte, Laane Barros Lucena, prefeita de Pi&ccedil;arra, Wilton Lima, prefeito de Sapucaia, al&eacute;m dos vereadores de Cana&atilde;, de munic&iacute;pios vizinhos e de Wagne Machado, ex-prefeito de Pi&ccedil;arra, que junto a Jeov&aacute;, lan&ccedil;ou sua pr&eacute;-candidatura a deputado federal.</span></p> <p class="MsoNormal" style="margin-bottom: 0.0001pt; line-height: normal; text-align: justify;">&nbsp;</p> <p style="margin: 0cm 0cm 11.25pt; text-align: justify;"><span style="font-size: 13.0pt; font-family: 'Arial',sans-serif; color: #484848;">O ex-prefeito de Cana&atilde; dos Caraj&aacute;s, Jeov&aacute; Andrade, segue caminhada pelo estado do Par&aacute; em sua trajet&oacute;ria como pr&eacute;-candidato a deputado estadual. Nome forte do Movimento Democr&aacute;tico Brasileiro (MDB) regional, Jeov&aacute; est&aacute; ouvindo comunidades, entendendo demandas da regi&atilde;o e recebendo bastante apoio de lideran&ccedil;as pol&iacute;ticas do sudeste do Par&aacute;.&nbsp;</span></p> <p style="text-align: justify; appearance: none; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 11.25pt 0cm;"><span style="font-size: 13.0pt; font-family: 'Arial',sans-serif; color: #484848;">Nesta segunda-feira (30), o prefeito de Sapucaia, Wilton Lima, declarou apoio &agrave; pr&eacute;-candidatura de Jeov&aacute;. Em suas palavras, Wilton definiu o l&iacute;der pol&iacute;tico canaense como um parceiro. "Agrade&ccedil;o ao Jeov&aacute; pela visita, pelas parcerias que j&aacute; tem feito. N&oacute;s estamos juntos nesse projeto, voc&ecirc; sempre olhou para Sapucaia com carinho. N&atilde;o &eacute; voc&ecirc; que precisa do sul do Par&aacute;, &eacute; o sul do Par&aacute; que precisa de um l&iacute;der como voc&ecirc; na Alepa."</span></p> <p style="text-align: justify; appearance: none; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 11.25pt 0cm;"><span style="font-size: 13.0pt; font-family: 'Arial',sans-serif; color: #484848;">Recentemente, Jeov&aacute; esteve em Tucum&atilde; visitando o amigo pessoal Adelar Pelegrini, ex-prefeito do munic&iacute;pio que fica vizinho a Cana&atilde;. A comunidade tamb&eacute;m se mostrou favor&aacute;vel &agrave; pr&eacute;-candidatura de Jeov&aacute;. Na semana passada, Jeov&aacute; esteve em Novo Repartimento e participou da inaugura&ccedil;&atilde;o de uma ponte sobre Rio Arata&uacute;, na zona rural daquele munic&iacute;pio.&nbsp;</span></p> <p style="text-align: justify; appearance: none; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 11.25pt 0cm;"><span style="font-size: 13.0pt; font-family: 'Arial',sans-serif; color: #484848;">Em Repartimento, o prefeito Valdir Lemes tamb&eacute;m j&aacute; se mostrou favor&aacute;vel &agrave; candidatura de Jeov&aacute;, bem como a de Wagne Machado a deputado federal.</span></p> <p style="text-align: start; appearance: none; font-variant-ligatures: normal; font-variant-caps: normal; orphans: 2; widows: 2; -webkit-text-stroke-width: 0px; text-decoration-thickness: initial; text-decoration-style: initial; text-decoration-color: initial; word-spacing: 0px; margin: 11.25pt 0cm 11.25pt 0cm;"><span style="font-size: 13.0pt; font-family: 'Arial',sans-serif; color: #484848;"><img src="https://www.xinguaraativa.com.br/envios/2022/06/21/e8625bcae2d6f936134b1e3b3ae9c0434d3a8746.jpg" alt="" width="956" height="637" /></span></p> <p style="text-align: justify; margin: 11.25pt 0cm 11.25pt 0cm;"><strong><span style="font-size: 13pt; font-family: Arial, sans-serif;">Nossa bandeira &eacute; o Sul do Par&aacute;</span></strong></p> <p class="MsoNoSpacing" style="margin: 0cm 0cm 0.0001pt; text-align: justify;"><span style="font-size: 11.5pt; font-family: Verdana, sans-serif;">Jeov&aacute; afirmou que o lan&ccedil;amento da pr&eacute;-candidatura &eacute; mais um passo em uma grande caminhada que est&aacute; come&ccedil;ando.</span></p> <p class="MsoNoSpacing" style="margin: 0cm 0cm 0.0001pt; appearance: none; text-align: justify;"><span style="appearance: none;"><span style="font-size: 11.5pt; font-family: Verdana, sans-serif;">&ldquo;A nossa bandeira &eacute; o sul e sudeste do Par&aacute;. N&atilde;o h&aacute; partidos aqui, n&atilde;o &eacute; o MDB. &Eacute; o sul e sudeste do Par&aacute; que precisa de representantes&rdquo;.</span></span></p> <p class="MsoNoSpacing" style="margin: 0cm 0cm 0.0001pt; appearance: none; text-align: justify;"><span style="appearance: none;"><span style="font-size: 11.5pt; font-family: Verdana, sans-serif;">O ex-prefeito de Cana&atilde; mostrou confian&ccedil;a e convocou o povo para uma grande transforma&ccedil;&atilde;o. &ldquo;Juntos n&oacute;s faremos grandes coisas pela nossa regi&atilde;o. Tenho certeza absoluta disso. Quero ser deputado para trazer respostas ao povo que me elegeu. &rdquo;</span></span></p> <p style="text-align: justify; margin: 11.25pt 0cm 11.25pt 0cm;"><img src="https://www.xinguaraativa.com.br/envios/2022/06/21/10936d7a9e10040d01c62edca99cad96a0a50d87.jpg" alt="" width="967" height="644" /></p> <p style="margin: 0cm; margin-bottom: .0001pt; text-align: justify;"><strong><span style="font-size: 13pt; font-family: Arial, sans-serif;">Quem &eacute; Jeov&aacute; Andrade?</span></strong></p> <p style="margin: 11.25pt 0cm; appearance: none; text-align: justify;"><span style="font-size: 13pt; font-family: Arial, sans-serif;">Jeov&aacute; Gon&ccedil;alves de Andrade tem 60 anos de idade. &Eacute; natural de Minas Gerais e chegou no sudeste do Par&aacute; em meados da d&eacute;cada de 80, no assentamento Cedere 2, onde hoje &eacute; Cana&atilde; dos Caraj&aacute;s. Pioneiro do munic&iacute;pio, Jeov&aacute; foi professor, vereador e ganhou destaque pela atua&ccedil;&atilde;o como prefeito municipal. Entre os anos 2013 e 2020, conduziu Cana&atilde; dos Caraj&aacute;s a uma transforma&ccedil;&atilde;o estrutural e social.</span></p> <p style="margin: 11.25pt 0cm; appearance: none; text-align: justify;"><span style="font-size: 13pt; font-family: Arial, sans-serif;">Em 2020, deixou o cargo com 90% de aprova&ccedil;&atilde;o popular. Nas elei&ccedil;&otilde;es, apoiou a atual prefeita Josemira Gadelha, que venceu com quase 70% dos votos v&aacute;lidos.</span></p> <p style="margin: 11.25pt 0cm; appearance: none; text-align: justify;"><span style="font-size: 13pt; font-family: Arial, sans-serif;">Jeov&aacute; &eacute; casado com Wayna Andrade, pai de duas filhas, Val&eacute;ria e Vanessa e av&ocirc;.</span></p> <p><img src="https://www.xinguaraativa.com.br/envios/2022/06/21/7e3c9d7e3dfcd1a0d9697d612aafad3a936ffa6c.jpeg" alt="" width="973" height="547" /></p></div> <div class="box-comentarios"><div class="tt-comentarios"><b>Nenhum</b> comentário</div> <form class="form-comentarios" data-action="https://www.xinguaraativa.com.br/tema/v8/ajax.php" data-tipo="noticia" data-id="317" method="post"> <textarea name="comentario" id="comentario" placeholder=" Digite aqui seu comentário" required></textarea> <div class="tt-caracteres"><b id="cont">500</b> caracteres restantes.</div> <div class="botao-comentarios">Comentar</div> <div class="form-hidden"> <div class="col-1"> <input type="text" name="nome" class="form-text" placeholder=" Seu nome" required> </div> <div class="col-1"> <input type="text" name="cidade" class="form-text" placeholder=" Cidade e estado" required> </div> <div class="col-full"> <input type="email" name="email" class="form-text" placeholder=" E-mail" required> </div> <div class="g-recaptcha" data-sitekey="6Le49igaAAAAAHijhM09_pM0Y7lf3srx1nOzGmzR"></div> <button type="submit" class="form-botao">Comentar</button> </div> </form> <div id="lista-comentarios" data-ajax="https://www.xinguaraativa.com.br/tema/v8/ajax.php" data-tipo="noticia" data-idpg="317"></div> <div class="botao-mais-comentarios">Mostrar mais comentários</div><div class="termos-comentarios">* O conteúdo de cada comentário é de responsabilidade de quem realizá-lo. Nos reservamos ao direito de reprovar ou eliminar comentários em desacordo com o propósito do site ou que contenham palavras ofensivas.</div> </div> </div> <div class="box-relacionadas"> <div class="tt-veja-mais">Veja também</div><div class="env"><a href="https://www.xinguaraativa.com.br/noticia/319/cresce-a-vantagem-de-lula-sobre-bolsonaro-aponta-pesquisa"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/319/f5a856085f5472c9b445ed0fa747f12b.jpg" /> <span>ELEIÇÕES 2022</span> <span>Cresce a vantagem de Lula sobre Bolsonaro, aponta pesquisa</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/318/se-a-pf-prendeu-tem-um-motivo-diz-bolsonaro-sobre-ribeiro"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/318/e447bafc8f0c65f6bc768dcbe707fe04.jpg" /> <span>CORRUPÇÃO</span> <span>Se a PF prendeu, tem um motivo, diz Bolsonaro sobre Ribeiro</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/314/governo-do-para-entrega-apartamentos-para-moradores-de-belem"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/314/86dc517bf977bb9429a1c4db345ef16a.jpg" /> <span>CASA PRÓPRIA</span> <span>Governo do Pará entrega apartamentos para moradores de Belém</span> </div> </a></div><a href="https://www.xinguaraativa.com.br/noticia/303/eleicoes-2022-helder-seria-eleito-com-mais-de-60-dos-votos"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/303/6d6eaf6fcac193865857ecfc974301d3.jpeg" /> <span>PESQUISA ELEITORAL</span> <span>Eleições 2022: Helder seria eleito com mais de 60% dos votos</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/295/para-emite-6-mil-titulos-para-eleitores-jovens"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/295/15c0d4ac66a6274880495e7f3ba2f217.jpeg" /> <span>ELEIÇÕES 2022</span> <span>Pará emite 6 mil títulos para eleitores jovens</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/293/ministro-contra-atos-negou-retirada-de-outdoors-de-bolsonaro"> <div class="item-conteudo-relacionado"> <img src="https://www.xinguaraativa.com.br/img/sem-foto.jpg" class="lazyload" data-src="https://www.xinguaraativa.com.br/images/noticias/293/cdd8a59aef20c1d06759670cb9f0656f.jpg" /> <span>LOLLAPALOOZA</span> <span>Ministro contra atos negou retirada de outdoors de Bolsonaro</span> </div> </a></div> </div> <div class="fix-lateral-interna"> <div class="lateral-interna"><div class="fb-page" data-href="https://www.facebook.com/XinguaraAtiva" data-width="500" data-height="215" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"></div><div class="ads-10 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-arranha-ceu"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/c719e7eb09d82e07b9878c7bb09e8856.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="pos-tempo-home"> <div class="env"> <div class="cidade-tempo">Xinguara - PA</div> <div class="tempo-data">Atualizado às 21h36 - <b>Fonte:</b> <a href="https://www.climatempo.com.br" target="_blank">Climatempo</a></div> </div> <div class="tempo-tab1"> <div class="cond-atual"> <span class="icons-tempo icon-nublado-noite"></span> <span>23°</span> </div> <div class="min-max"> <span>Poucas nuvens</span> <p> <span>Mín. <b>18°</b></span> <span>Máx. <b>34°</b></span> </p> </div> <div class="info-extra"> <div> <span class="icons-tempo icon-sensacao"></span> <span>23°</span> <span>Sensação</span> </div> <div> <span class="icons-tempo icon-vento"></span> <span>10.2 km/h</span> <span>Vento</span> </div> <div> <span class="icons-tempo icon-umidade"></span> <span>60%</span> <span>Umidade do ar</span> </div> <div> <span class="icons-tempo icon-chuva"></span> <span>0% (0mm)</span> <span>Chance de chuva</span> </div> </div> </div> <div class="tempo-tab2"> <div class="cond-futuro"> <span class="tt-cond-fut">Amanhã (25/06)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-nublado-dia"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-nublado-noite"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>17°</b></span> <span>Máx. <b>33°</b></span> </p> <span class="desc-futuro">Sol com algumas nuvens</span> </div> </div> <div class="tempo-tab3"> <div class="cond-futuro"> <span class="tt-cond-fut">Domingo (26/06)</span> <div class="icons-cond-futuro"> <div> <span class="icons-tempo icon-ceu-claro-noite"></span> <span>Madrugada</span> </div> <div> <span class="icons-tempo icon-ensolarado"></span> <span>Manhã</span> </div> <div> <span class="icons-tempo icon-ensolarado"></span> <span>Tarde</span> </div> <div> <span class="icons-tempo icon-ceu-claro-noite"></span> <span>Noite</span> </div> </div> <p> <span>Mín. <b>16°</b></span> <span>Máx. <b>33°</b></span> </p> <span class="desc-futuro">Sol</span> </div> </div> </div><div class="ads-4 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/757d5b5f4d773d47959ad74856f27440.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <span>Mais lidas</span> </div> <div class="conteudo-item-rodape mais-lidas-home"><a href="https://www.xinguaraativa.com.br/noticia/316/xinguara-praia-do-pontao-se-prepara-para-receber-turistas"> <span>1</span> <div class="conteudo-mais-lidas"> <span><b>Cidades</b> - Há 5 dias </span> <span>XINGUARA: Praia do Pontão se prepara para receber turistas </span> <span>Uma programação de veraneio 2022 está sendo preparada para oferecer infraestrutura e entretenimento. Evento visa movimentar a economia através do turismo</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/317/eleicoes-2022-em-evento-grandioso-jeova-andrade-tem-seu-nome-lancado-como-pre-candidato-a-deputado-estadual"> <span>2</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 4 dias </span> <span>ELEIÇÕES 2022: Em evento grandioso, Jeová Andrade tem seu nome lançado como pré-candidato a deputado estadual</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/318/se-a-pf-prendeu-tem-um-motivo-diz-bolsonaro-sobre-ribeiro"> <span>3</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 2 dias </span> <span>Se a PF prendeu, tem um motivo, diz Bolsonaro sobre Ribeiro</span> </div> </a><a href="https://www.xinguaraativa.com.br/noticia/319/cresce-a-vantagem-de-lula-sobre-bolsonaro-aponta-pesquisa"> <span>4</span> <div class="conteudo-mais-lidas"> <span><b>Política</b> - Há 2 dias </span> <span>Cresce a vantagem de Lula sobre Bolsonaro, aponta pesquisa</span> </div> </a></div> </div><div class="ads-5 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/34c7a3cc167e4b444fc4f7a189b502ae.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="ads-6 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/712bda899e6582c94b876a17c3be3fb5.jpg" alt="promoção" class="ads-img" /> </a> </div> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/ee128ffc4b282423926fc6f058744c3a.jpg" alt="promoção" class="ads-img" /> </a> </div> </div> </div><div class="item-rodape"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="conteudo-item-rodape"><div class="municipios"><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/316/xinguara-praia-do-pontao-se-prepara-para-receber-turistas"> <div> <span>Xinguara - PA</span> <span>XINGUARA: Praia do Pontão se prepara para receber turistas </span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/298/acusado-de-matar-jovem-e-solto-duas-horas-depois-de-preso"> <div> <span>Rio Maria - PA</span> <span>Acusado de matar jovem é solto duas horas depois de preso</span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/297/foragido-de-agua-azul-do-norte-e-preso-em-rio-maria"> <div> <span>Água Azul do Norte - PA</span> <span>Foragido de Água Azul do Norte é preso em Rio Maria </span> </div> </a><a class="img-municipios-n" href="https://www.xinguaraativa.com.br/noticia/272/filho-mata-proprio-pai-e-morre-em-confronto-com-a-policia"> <div> <span>Ourilândia do Norte - PA</span> <span>Filho mata próprio pai e morre em confronto com a polícia </span> </div> </a></div></div> </div><div class="ads-7 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"> <a href="https://www.xinguaraativa.com.br/" target="_blank"> <img src="https://www.xinguaraativa.com.br/images/anuncios/c5cefedba644374bdd25b6cc267ddcc2.gif" alt="promocão" class="ads-img" /> </a> </div> </div> </div><div class="ads-8 ads-ele1 fundo-ads-4"> <div class="itens-ads ads-secao"> <div class="item-ads"><img src="https://www.xinguaraativa.com.br/tema/v8/img/3-300x250-5.jpg" alt="Anúncio" class="ads-img" /></div> </div> </div><div class="item-rodape item-enquete"> <div class="tt-item-rodape"> <a href="https://www.xinguaraativa.com.br/enquetes"> <span>Enquete</span> </a> </div> <div class="conteudo-item-rodape enquete-home"><form class="form-enquete-voto" method="post"> <div class="enquete-incorporada-ele1" data-id="3" data-pgenq="N"></div> </form></div> </div> </div> </div> </div> </div> <div class="rodape"> <div class="conteudo"> <div class="pos-links-rodape width-links-rodape-3"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/editorias"> <span>Editorias</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/brasil">Brasil</a> </li><li> <a href="https://www.xinguaraativa.com.br/cidades">Cidades</a> </li><li> <a href="https://www.xinguaraativa.com.br/concursos">Concursos</a> </li><li> <a href="https://www.xinguaraativa.com.br/cultura">Cultura</a> </li><li> <a href="https://www.xinguaraativa.com.br/economia">Economia</a> </li><li> <a href="https://www.xinguaraativa.com.br/educacao">Educação</a> </li><li> <a href="https://www.xinguaraativa.com.br/especiais">Especiais</a> </li><li> <a href="https://www.xinguaraativa.com.br/esportes">Esportes</a> </li><li> <a href="https://www.xinguaraativa.com.br/geral">Geral</a> </li><li> <a href="https://www.xinguaraativa.com.br/internacional">Internacional</a> </li><li> <a href="https://www.xinguaraativa.com.br/policia">Polícia</a> </li><li> <a href="https://www.xinguaraativa.com.br/politica">Política</a> </li><li> <a href="https://www.xinguaraativa.com.br/saude">Saúde</a> </li><li> <a href="https://www.xinguaraativa.com.br/tecnologia">Tecnologia</a> </li><li> <a href="https://www.xinguaraativa.com.br/xinguara">Xinguara</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-3"> <div class="tt-links-rodape"> <a href="https://www.xinguaraativa.com.br/municipios"> <span>Municípios</span> </a> </div> <div class="links-rodape"> <ul><li> <a href="https://www.xinguaraativa.com.br/abaetetuba-pa">Abaetetuba - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/abel-figueiredo-pa">Abel Figueiredo - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/acara-pa">Acará - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/afua-pa">Afuá - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/agua-azul-do-norte-pa">Água Azul do Norte - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/alenquer-pa">Alenquer - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/almeirim-pa">Almeirim - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/altamira-pa">Altamira - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/anajas-pa">Anajás - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/ananindeua-pa">Ananindeua - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/anapu-pa">Anapu - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/augusto-correa-pa">Augusto Corrêa - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/aurora-do-para-pa">Aurora do Pará - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/aveiro-pa">Aveiro - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/bagre-pa">Bagre - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/baiao-pa">Baião - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/bannach-pa">Bannach - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/barcarena-pa">Barcarena - PA</a> </li><li> <a href="https://www.xinguaraativa.com.br/belem-pa">Belém - PA</a> </li><li class="link-rodape-todos"> <a href="https://www.xinguaraativa.com.br/municipios">Ver todos</a> </li></ul> </div> </div><div class="pos-links-rodape width-links-rodape-3"> <div class="tt-links-rodape"> <span>Links</span> </div> <div class="links-rodape"> <ul> <li> <a href="https://www.xinguaraativa.com.br/enquetes">Enquetes</a> </li> <li> <a href="https://www.xinguaraativa.com.br/contato">Fale conosco</a> </li> <li> <a href="https://www.xinguaraativa.com.br/galerias">Galerias</a> </li> <li> <a href="https://www.xinguaraativa.com.br/ultimas-noticias">Últimas notícias</a> </li> <li> <a href="https://www.xinguaraativa.com.br/videos">Vídeos</a> </li> </ul> </div></div> </div> </div> <div class="rodape-2"> <div class="conteudo"> <div class="copyright">© Copyright 2022 - Xinguara Ativa - Todos os direitos reservados</div> </div> </div> </div> <link href="https://www.xinguaraativa.com.br/tema/v8/estilo/slide.css?v=63515e89" rel="stylesheet"> <script src="https://www.xinguaraativa.com.br/tema/v8/js/slide.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/site2.min.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/load-img.min.js?v=a3139285"></script> <script src="https://www.xinguaraativa.com.br/tema/v8/js/owl.carousel-min.js?v=a3139285" charset="utf-8"></script> <script src="https://www.google.com/recaptcha/api.js?hl=pt-BR" type="text/javascript"></script><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script> </body> </html>