<!DOCTYPE html>
<!--[if lt IE 7 ]>	<html lang="pt-BR" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>		<html lang="pt-BR" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>		<html lang="pt-BR" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>		<html lang="pt-BR" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html lang="pt-BR" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />


<meta name="viewport" content="width=device-width,initial-scale=1,maximum-scale=1,user-scalable=yes">
<meta name="HandheldFriendly" content="true">

<link rel="pingback" href="https://www.xinguaraativa.com.br/xmlrpc.php" />

<title>Auxílio emergencial: Caixa libera último saque do ciclo 2 &#8211; Xinguara Ativa</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Xinguara Ativa &raquo;" href="https://www.xinguaraativa.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Xinguara Ativa &raquo;" href="https://www.xinguaraativa.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Xinguara Ativa &raquo; Auxílio emergencial: Caixa libera último saque do ciclo 2" href="https://www.xinguaraativa.com.br/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.xinguaraativa.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.xinguaraativa.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='default_gwf-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C400italic%2C600%2C600italic%2C700%2C700italic%2C300%2C300italic&#038;ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.xinguaraativa.com.br/wp-content/themes/mesocolumn/style.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='https://www.xinguaraativa.com.br/wp-content/themes/mesocolumn/responsive.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='https://www.xinguaraativa.com.br/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/css/superfish.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='tabber-css'  href='https://www.xinguaraativa.com.br/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.css?ver=1.6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-cdn-css'  href='https://www.xinguaraativa.com.br/wp-content/themes/mesocolumn/lib/scripts/font-awesome/css/font-awesome.css?ver=1.6.5.1' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.xinguaraativa.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.xinguaraativa.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.xinguaraativa.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Informe Público: Semed de Xinguara segue seu cronograma com aulas em Plataformas Digital' href='https://www.xinguaraativa.com.br/informe-publico-semed-de-xinguara-segue-seu-cronograma-com-aulas-em-plataformas-digital/' />
<link rel='next' title='Pesquisa confirma virada de Willian do Potência para prefeitura de Redenção' href='https://www.xinguaraativa.com.br/pesquisa-confirma-virada-de-willian-do-potencia-para-prefeitura-de-redencao/' />
<meta name="generator" content="WordPress 5.4.4" />
<link rel="canonical" href="https://www.xinguaraativa.com.br/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/" />
<link rel='shortlink' href='https://www.xinguaraativa.com.br/?p=23548' />
<link rel="alternate" type="application/json+oembed" href="https://www.xinguaraativa.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xinguaraativa.com.br%2Fauxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.xinguaraativa.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.xinguaraativa.com.br%2Fauxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2%2F&#038;format=xml" />
<style type="text/css" media="all">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</style>
<style type="text/css" media="all">
</style>
<link rel="icon" href="http://xinguaraativa.com.br/wp-content/uploads/2016/05/favicon_xinguara_ativa2.png" type="images/x-icon" /><style type="text/css" media="all">
body {font-family: 'Open Sans', sans-serif;font-weight: 400;}
#siteinfo div,h1,h2,h3,h4,h5,h6,.header-title,#main-navigation, #featured #featured-title, #cf .tinput, #wp-calendar caption,.flex-caption h1,#portfolio-filter li,.nivo-caption a.read-more,.form-submit #submit,.fbottom,ol.commentlist li div.comment-post-meta, .home-post span.post-category a,ul.tabbernav li a {font-family: 'Open Sans', sans-serif;font-weight:600;}
#main-navigation, .sf-menu li a {font-family: 'Open Sans', sans-serif;font-weight: 600;}
#Gallerybox,#myGallery,#myGallerySet,#flickrGallery {height:400px;}
#top-navigation {background-color: #008cd1;}#top-navigation .sf-menu li a:hover,#top-navigation .sf-menu li:hover,#top-navigation .sf-menu ul {background-color: #0072b7;}#top-navigation .sf-menu ul li a:hover {background-color: #00599e;background-image: none;}#mobile-nav .mobile-open a {background: #008cd1 none;}#mobile-nav ul li a {background: #0072b7 none;}#mobile-nav ul li a:hover {background:#00599e none;}#custom footer.footer-bottom, #custom footer.footer-bottom .fbottom {background-color:#135f85;color:#fff !important;}
@media only screen and (min-width:768px) {
#post-entry article.post-style-magazine {width:48%;float:left;height:470px;}
#post-entry article.feat-thumbnail.post-style-magazine {height:300px;}
#post-entry article.post-style-magazine.alt-post {margin-right:4%;}
#post-entry article.post-style-magazine .post-right {margin:0;}
#post-entry article.post-style-magazine .post-right h2,
#post-entry article.post-style-magazine .post-right .post-meta,
#post-entry article.post-style-magazine .post-right .post-content {float:none;width:auto;}
#post-entry article.post-style-magazine.feat-thumbnail div.post-thumb {margin: 0 15px 8px 0;}
#post-entry article.post-style-magazine:last-of-type {border-bottom:1px solid #ddd;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb,#post-entry article.post-style-magazine.feat-large div.post-thumb {width:100%;max-height:200px;float:left;margin:0 0 12px;}
#post-entry article.post-style-magazine.feat-medium div.post-thumb img,#post-entry article.post-style-magazine.feat-large div.post-thumb img {width:100%;height:auto;}
}
#custom #siteinfo a {color: # !important;text-decoration: none;}
#custom #siteinfo p#site-description {color: # !important;text-decoration: none;}
#post-entry div.post-thumb.size-medium {float:left;width:300px;}
#post-entry article .post-right {margin:0 0 0 320px;}
#post-entry aside.home-feat-cat .apost .feat-right {margin: 0;}
#post-entry aside.home-feat-cat .apost .feat-thumb {width: 100%;}
#post-entry aside.home-feat-cat .apost .entry-content {font-size:1.25em;}
#post-entry aside.home-feat-cat .apost .feat-title {font-size:1.65em;margin:12px 0 8px !important;}
#custom #post-entry aside.home-feat-cat .apost {padding:0 0 2em !important;margin:0 0 2em !important;}
@media only screen and (min-width:300px) and (max-width:770px){
#post-entry aside.home-feat-cat .apost .feat-thumb {height:auto;max-height:1000px;} }
#bodywrap {
    max-width: 1170px;
}
#top-navigation li:last-child {
    float: right;
}
.withArrows a.open:hover {
  background-image: none;
}
aside.home-feat-cat h4 a { 
  font-weight: 300; 
  color: inherit; 
}</style>

</head>

<body class="post-template-default single single-post postid-23548 single-format-standard unknown" id="custom">

<div class="product-with-desc secbody">

<div id="wrapper">

<div id="wrapper-main">

<div id="bodywrap" class="innerwrap">

<div id="bodycontent">

<div id="container">

<nav class="top-nav iegradient effect-1" id="top-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<div class="innerwrap">
<ul id="menu-main-menu" class="sf-menu"><li id='menu-item-11628'  class="menu-item menu-item-type-custom menu-item-object-custom no_desc   "><a  href="http://xinguaraativa.com.br/">Ínicio</a></li>
<li id='menu-item-1175'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_139 "><a  href="https://www.xinguaraativa.com.br/category/xinguara/">Xinguara</a></li>
<li id='menu-item-1168'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_18 "><a  href="https://www.xinguaraativa.com.br/category/para/">Pará</a></li>
<li id='menu-item-1153'  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent no_desc  tn_cat_color_1657 "><a  href="https://www.xinguaraativa.com.br/category/brasil/">Brasil</a></li>
<li id='menu-item-12193'  class="menu-item menu-item-type-post_type menu-item-object-page no_desc   "><a  href="https://www.xinguaraativa.com.br/contato-2/">Contato</a></li>
</ul></div>
</nav>
<!-- HEADER START -->
<header class="iegradient _head" id="header" itemscope itemtype="http://schema.org/WPHeader">
<div class="header-inner">
<div class="innerwrap">
<div id="siteinfo">
<a href="https://www.xinguaraativa.com.br/" title="Xinguara Ativa"><img src="http://xinguaraativa.com.br/wp-content/uploads/2016/05/logo_xinguara_xinguara.png" alt="Xinguara Ativa" /></a>
<span class="header-seo-span">
<div ><a href="https://www.xinguaraativa.com.br/" title="Xinguara Ativa" rel="home">Xinguara Ativa</a></div ><p id="site-description">Notícia com Responsabilidade e Transparência</p>
</span>
</div>
<!-- SITEINFO END -->
<div id="topbanner"><a href='#'> <img src="http://www.xinguaraativa.com.br/wp-content/uploads/2019/03/GIF-Xinguara-Ativa-ok.gif"> </a></div></div>
</div>
</header>
<!-- HEADER END -->
<div class="container-wrap">

<!-- NAVIGATION START -->
<nav class="main-nav iegradient" id="main-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement">
<ul id="menu-primario" class="sf-menu"><li id='menu-item-12146'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_687 "><a  href="https://www.xinguaraativa.com.br/category/mundo/">Mundo</a></li>
<li id='menu-item-12164'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_157 "><a  href="https://www.xinguaraativa.com.br/category/para/para-atualidades/">Atualidades</a></li>
<li id='menu-item-12166'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_15 "><a  href="https://www.xinguaraativa.com.br/category/para/para-politica/">Política</a></li>
<li id='menu-item-6379'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_1927 "><a  href="https://www.xinguaraativa.com.br/category/para/governo-para/">Governo</a></li>
<li id='menu-item-6376'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_584 "><a  href="https://www.xinguaraativa.com.br/category/para/para-economia/">Econômia</a></li>
<li id='menu-item-6377'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_20 "><a  href="https://www.xinguaraativa.com.br/category/para/para-educacao/">Educação</a></li>
<li id='menu-item-6378'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_19 "><a  href="https://www.xinguaraativa.com.br/category/para/para-esporte/">Esporte</a></li>
<li id='menu-item-6374'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_2 "><a  href="https://www.xinguaraativa.com.br/category/para/para-culinaria/">Culinária</a></li>
<li id='menu-item-6384'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_16 "><a  href="https://www.xinguaraativa.com.br/category/para/para-moda/">Moda</a></li>
<li id='menu-item-12148'  class="menu-item menu-item-type-taxonomy menu-item-object-category no_desc  tn_cat_color_2219 "><a  href="https://www.xinguaraativa.com.br/category/colunista/">Colunista</a></li>
</ul></nav>
<!-- NAVIGATION END -->
<div id="breadcrumbs"><div class="innerwrap"><span><a href="https://www.xinguaraativa.com.br"><span>Home</span></a></span> &raquo;  <span><a href="https://www.xinguaraativa.com.br/category/brasil/"><span>Brasil</span></a></span> &raquo;  <span><a href="https://www.xinguaraativa.com.br/category/brasil/economia-brasil/"><span>Economia</span></a></span> &raquo;  <span><a href="https://www.xinguaraativa.com.br/category/brasil/governo/"><span>Governo</span></a></span> &raquo;  You are reading &raquo;</div></div>
<!-- CONTENT START -->
<div class="content">
<div class="content-inner">


<!-- POST ENTRY START -->
<div id="post-entry">

<div class="post-entry-inner">




<!-- POST START -->
<article class="post-single post-23548 post type-post status-publish format-standard has-post-thumbnail hentry category-brasil category-economia-brasil category-governo tag-auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2 has_thumb" id="post-23548"  itemscope="" itemtype="http://schema.org/Article">

<div class="post-top">
<h1 class="post-title entry-title"  itemprop="name headline">Auxílio emergencial: Caixa libera último saque do ciclo 2</h1>
<div class="post-meta the-icons pmeta-alt">


<span class="post-author vcard"><i class="fa fa-user"></i><a class="url fn" href="https://www.xinguaraativa.com.br/author/xinguara-ativa/" title="Posts by Gesiel Teixeira" rel="author">Gesiel Teixeira</a></span>

<span class="entry-date post-date"><i class="fa fa-clock-o"></i><abbr class="published" title="2020-10-27T15:12:03-03:00">27 de outubro de 2020</abbr></span>
<span class="meta-no-display"><a href="https://www.xinguaraativa.com.br/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/" rel="bookmark">Auxílio emergencial: Caixa libera último saque do ciclo 2</a></span><span class="date updated meta-no-display">2020-10-27T15:12:03-03:00</span>
<span class="post-category"><i class="fa fa-file"></i><a href="https://www.xinguaraativa.com.br/category/brasil/" rel="category tag">Brasil</a>, <a href="https://www.xinguaraativa.com.br/category/brasil/economia-brasil/" rel="category tag">Economia</a>, <a href="https://www.xinguaraativa.com.br/category/brasil/governo/" rel="category tag">Governo</a></span>


<span class="post-comment last"><i class="fa fa-comment"></i><a href="https://www.xinguaraativa.com.br/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/#respond">No Comment</a></span>


</div></div>


<div class="post-content">

<div class="adsense-single adtop"><a href='#'> <img src='http://www.xinguaraativa.com.br/wp-content/uploads/2019/03/b254243f-5b0a-4d5f-a017-f32dc3440ba4.jpg'> </a></div>

<div class="entry-content"  itemprop="articleBody">

<figure class="wp-block-image is-resized"><img src="https://i1.wp.com/cdn.diarioonline.com.br/img/Artigo-Destaque/610000/emergencial_00612903_0_.jpg?xid=1385442" alt="Beneficiários do Bolsa Família recebem 2ª parcela do auxílio extensão" width="669" height="376" title="Beneficiários do Bolsa Família recebem 2ª parcela do auxílio extensão"/><figcaption> Beneficiários do Bolsa Família recebem 2ª parcela do auxílio extensão | Marcello Casal Jr./Agência Brasil</figcaption></figure>



<p>Caixa Econômica Federal liberou hoje (27) o saque em espécie e transferências do auxílio emergencial para 3,8 milhões de beneficiários nascidos em dezembro. Esses beneficiários, que não fazem parte do Bolsa Família, tiveram o dinheiro creditado na poupança social digital no dia 30 de setembro. Foram pagos, na ocasião, R$ 2,5 bilhões para esse público, no ciclo 2 de pagamentos do programa.</p>



<p>Com a liberação de hoje, a Caixa encerra o calendário desse ciclo. No ciclo 2 do auxílio emergencial, mais três públicos foram incluídos: trabalhadores que fizeram o cadastro nas agências dos Correios entre 2 de junho e 8 de julho; trabalhadores que fizeram a contestação pelo site da Caixa ou App Caixa Auxílio Emergencial de 3 de julho a 16 de agosto e foram considerados elegíveis; e beneficiários que tenham recebido a primeira parcela em meses anteriores, mas que tiveram o benefício reavaliado em agosto.</p>



<p>Aqueles que tiveram os pagamentos retidos receberam todas as parcelas a que têm direito de uma só vez, dentro do ciclo 2. Já os trabalhadores que optaram por realizar o cadastro nos Correios e aqueles que contestaram receberam a primeira parcela dentro do ciclo 2. As parcelas P2 e P3 serão pagas no ciclo 3 e as parcelas P4 e P5, no ciclo 4.</p>



<p>Os saques em dinheiro podem ser feitos nas lotéricas, correspondentes Caixa Aqui ou mesmo nas agências. A Caixa reforça que não é preciso madrugar nas filas à espera de atendimento. Todas as pessoas que comparecerem, de segunda a sexta, das 8h às 13h, serão atendidas no mesmo dia.</p>



<p>Além disso, ainda é possível movimentar os recursos pelo aplicativo Caixa Tem. Com ele, é possível fazer compras na internet e nas maquininhas em diversos estabelecimentos comerciais, por meio do cartão de débito virtual e QR Code. O beneficiário também pode pagar boletos e contas, como água e telefone, pelo próprio aplicativo ou nas casas lotéricas, ou transferir os recursos para outra conta.</p>



<p>Para o saque em espécie, é preciso fazer o login no aplicativo Caixa Tem, selecionar a opção saque sem cartão e gerar código de saque. Depois, o trabalhador deve inserir a senha para visualizar o código de saque na tela do celular, com validade de uma hora. Esse código deve ser utilizado para a retirada do dinheiro.</p>



<p>O calendário de pagamentos do auxílio emergencial é organizado em ciclos de crédito em conta poupança social digital e de saque em espécie. Os beneficiários recebem a parcela a que têm direito no período, de acordo com o mês de nascimento. Já os beneficiários do Bolsa Família recebem o auxílio de acordo com o calendário e critérios de pagamento do programa.</p>



<p><strong>Segunda parcela do auxílio extensão</strong></p>



<p>A Caixa faz hoje, o pagamento de R$ 420,3 milhões referentes à segunda parcela do auxílio emergencial extensão para 1,6 milhão de beneficiários do Bolsa Família com final de NIS número 7. Ao todo, mais de 16 milhões de pessoas cadastradas no programa foram consideradas elegíveis para a segunda parcela do auxílio extensão e receberão, no total, R$ 4,2 bilhões durante o mês de outubro.</p>



<p>O auxílio emergencial criado em abril pelo governo federal, pago em cinco parcelas de R$ 600 ou R$ 1,2 mil para mães solteiras, foi estendido até 31 de dezembro, por meio da Medida Provisória (MP) 1000. O auxílio emergencial extensão será pago em até quatro parcelas de R$ 300 cada e, no caso das mães chefes de família monoparental, o valor é de R$ 600.</p>



<p>De acordo com a Caixa, não há necessidade de novo requerimento para receber a extensão do auxílio. Somente aqueles que já foram beneficiados e se enquadram nos novos requisitos estabelecidos na MP, terão direito a continuar recebendo o benefício.</p>



<p>No caso dos beneficiários do Bolsa Família, eles recebem o valor do programa complementado pela extensão do auxílio emergencial em até R$ 300 ou R$ 600 para mães solteiras. Se o valor do Bolsa Família for igual ou maior que R$ 300 ou R$ 600 o beneficiário receberá o valor do Bolsa Família, sempre privilegiando o benefício de maior valor.</p>
<!-- start data:schema --><span class="post-schema"><meta content="article" itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.xinguaraativa.com.br/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/"/><a itemprop="url" href="https://www.xinguaraativa.com.br/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/" rel="bookmark" title="Auxílio emergencial: Caixa libera último saque do ciclo 2 ">https://www.xinguaraativa.com.br/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/</a><span itemprop="image" itemscope itemtype="https://schema.org/ImageObject">https://www.xinguaraativa.com.br/wp-content/uploads/2020/10/emergencial_00612903_0_.jpg<meta itemprop="url" content="https://www.xinguaraativa.com.br/wp-content/uploads/2020/10/emergencial_00612903_0_.jpg"><meta itemprop="width" content="891"><meta itemprop="height" content="501"></span><span itemprop="thumbnailUrl">https://www.xinguaraativa.com.br/wp-content/uploads/2020/10/emergencial_00612903_0_-150x150.jpg</span><time datetime="2020-10-27" itemprop="datePublished"><span class="date updated">2020-10-27T15:12:03-03:00</span></time><meta itemprop="dateModified" content="2020-10-27T15:12:03-03:00"/><span class="vcard author"><span class="fn">Gesiel Teixeira</span></span><span itemprop="articleSection">Brasil</span><span itemprop="articleSection">Economia</span><span itemprop="articleSection">Governo</span><span itemprop="keywords">Auxílio emergencial: Caixa libera último saque do ciclo 2</span><span itemprop="description"> Beneficiários do Bolsa Família recebem 2ª parcela do auxílio extensão | Marcello Casal Jr./Agência Brasil



Caixa Econômica Federal liberou hoje (27) o saque em espécie e transferências do auxílio emergencial para 3,8 milhões de beneficiários nascidos em dezembro. Esses beneficiários, que não fazem parte do Bolsa Família, tiveram o dinheiro...</span><span itemprop="author" itemscope="" itemtype="http://schema.org/Person"><span itemprop="name">Gesiel Teixeira</span><a href="?rel=author" itemprop="url"></a><span itemprop="givenName">Gesiel</span>
<span itemprop="familyName">Teixeira</span><span itemprop="email">avhost@hotmail.com</span><span itemprop="jobTitle">Administrator</span><span itemprop="brand">Xinguara Ativa</span></span><span itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><img alt="Notícia com Responsabilidade e Transparência" src="http://xinguaraativa.com.br/wp-content/uploads/2016/05/favicon_xinguara_ativa2.png"/><meta itemprop="url" content="http://xinguaraativa.com.br/wp-content/uploads/2016/05/favicon_xinguara_ativa2.png"><meta itemprop="width" content="80"><meta itemprop="height" content="80"></span><meta itemprop="name" content="Xinguara Ativa"></span></span><!-- end data:schema --><!-- Simple Share Buttons Adder (7.6.21) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><a href="https://simplesharebuttons.com" target="_blank" class="ssba-share-text">Share this...</a><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.xinguaraativa.com.br/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/"  target="_blank"  rel="nofollow"><img src="https://www.xinguaraativa.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.xinguaraativa.com.br/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/&amp;text=Aux%C3%ADlio%20emergencial%3A%20Caixa%20libera%20%C3%BAltimo%20saque%20do%20ciclo%202%20"  target=&quot;_blank&quot;  rel=&quot;nofollow&quot;><img src="https://www.xinguaraativa.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.xinguaraativa.com.br/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/"  target=&quot;_blank&quot;  rel=&quot;nofollow&quot;><img src="https://www.xinguaraativa.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a></div></div></div>

<div class="adsense-single adbottom"><a href='#'> <img src=http://www.xinguaraativa.com.br/wp-content/uploads/2019/03/b254243f-5b0a-4d5f-a017-f32dc3440ba4.jpg'> </a></div>

</div>


<div class="post-meta the-icons pm-bottom">
<span class="post-tags"><i class="fa fa-tags"></i><a href="https://www.xinguaraativa.com.br/tag/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/" rel="tag">Auxílio emergencial: Caixa libera último saque do ciclo 2</a></span>
</div>

</article>
<!-- POST END -->






<div id="commentpost">

<h4 id="comments"><span>No Comments Yet</span></h4>





	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/auxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2/#respond" style="display:none;">Cancelar resposta</a></small></h3><p class="must-log-in">Você precisa fazer o <a href="https://www.xinguaraativa.com.br/wp-login.php?redirect_to=https%3A%2F%2Fwww.xinguaraativa.com.br%2Fauxilio-emergencial-caixa-libera-ultimo-saque-do-ciclo-2%2F">login</a> para publicar um comentário.</p>	</div><!-- #respond -->
	
</div>



<div class="post-nav-archive" id="post-navigator-single">
<div class="alignleft">&laquo;&nbsp;<a href="https://www.xinguaraativa.com.br/informe-publico-semed-de-xinguara-segue-seu-cronograma-com-aulas-em-plataformas-digital/" rel="prev">Informe Público: Semed de Xinguara segue seu cronograma com aulas em Plataformas Digital</a></div>
<div class="alignright"><a href="https://www.xinguaraativa.com.br/pesquisa-confirma-virada-de-willian-do-potencia-para-prefeitura-de-redencao/" rel="next">Pesquisa confirma virada de Willian do Potência para prefeitura de Redenção</a>&nbsp;&raquo;</div>
</div>


</div>
</div>
<!-- POST ENTRY END -->


</div><!-- CONTENT INNER END -->
</div><!-- CONTENT END -->



<div id="right-sidebar" class="sidebar right-sidebar" itemscope itemtype="http://schema.org/WPSideBar">
<div class="sidebar-inner">
<div class="widget-area the-icons">
<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Publicidades</h3>			<div class="textwidget"><p><img src="https://www.xinguaraativa.com.br/wp-content/uploads/2020/11/LAVA-JATO-BRASIL.jpg"/></p>
</div>
		</aside></div>
</div><!-- SIDEBAR-INNER END -->
</div><!-- RIGHT SIDEBAR END -->


</div><!-- CONTAINER WRAP END -->

</div><!-- CONTAINER END -->

</div><!-- BODYCONTENT END -->

</div><!-- INNERWRAP BODYWRAP END -->

</div><!-- WRAPPER MAIN END -->

</div><!-- WRAPPER END -->


<footer class="footer-top"><div class="innerwrap"><div class="ftop"><div class="footer-container-wrap">

<div class="fbox footer-one"><div class="widget-area the-icons">
<aside id="text-7" class="widget widget_text">			<div class="textwidget"><img src= "http://xinguaraativa.com.br/wp-content/uploads/2016/05/logo_site_login_xinguaraativa.png"/>
“Noticiar não significa seguir um padrão, mas descobrir uma forma de o leitor encontrar seu próprio espaço.“</div>
		</aside></div></div>

<div class="fbox wider-cat footer-two"><div class="widget-area the-icons">
</div></div>

<div class="fbox footer-three"><div class="widget-area the-icons">
<aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categorias</h3><form action="https://www.xinguaraativa.com.br" method="get"><label class="screen-reader-text" for="cat">Categorias</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Selecionar categoria</option>
	<option class="level-0" value="1827">Agricultura</option>
	<option class="level-0" value="1657">Brasil</option>
	<option class="level-1" value="312">&nbsp;&nbsp;&nbsp;Apoio</option>
	<option class="level-1" value="626">&nbsp;&nbsp;&nbsp;Atualidades</option>
	<option class="level-1" value="2211">&nbsp;&nbsp;&nbsp;Caso</option>
	<option class="level-1" value="2323">&nbsp;&nbsp;&nbsp;Clima</option>
	<option class="level-1" value="138">&nbsp;&nbsp;&nbsp;Culinária</option>
	<option class="level-1" value="701">&nbsp;&nbsp;&nbsp;Economia</option>
	<option class="level-1" value="135">&nbsp;&nbsp;&nbsp;Educação</option>
	<option class="level-1" value="136">&nbsp;&nbsp;&nbsp;Esporte</option>
	<option class="level-1" value="3832">&nbsp;&nbsp;&nbsp;Governo</option>
	<option class="level-1" value="3839">&nbsp;&nbsp;&nbsp;Greve</option>
	<option class="level-1" value="1207">&nbsp;&nbsp;&nbsp;Justiça</option>
	<option class="level-1" value="4067">&nbsp;&nbsp;&nbsp;LAVA JATO</option>
	<option class="level-1" value="2704">&nbsp;&nbsp;&nbsp;Mega Sena</option>
	<option class="level-1" value="3">&nbsp;&nbsp;&nbsp;Meio Ambiente</option>
	<option class="level-1" value="134">&nbsp;&nbsp;&nbsp;Moda</option>
	<option class="level-1" value="832">&nbsp;&nbsp;&nbsp;Oportunidades</option>
	<option class="level-1" value="2365">&nbsp;&nbsp;&nbsp;Policia</option>
	<option class="level-1" value="133">&nbsp;&nbsp;&nbsp;Política</option>
	<option class="level-1" value="2502">&nbsp;&nbsp;&nbsp;Projeto</option>
	<option class="level-1" value="137">&nbsp;&nbsp;&nbsp;Saúde</option>
	<option class="level-1" value="730">&nbsp;&nbsp;&nbsp;Tragédia</option>
	<option class="level-0" value="2219">Colunista</option>
	<option class="level-1" value="2220">&nbsp;&nbsp;&nbsp;Água Azul do Norte</option>
	<option class="level-0" value="4197">Destaques</option>
	<option class="level-0" value="3333">Eleições</option>
	<option class="level-0" value="4079">Featured</option>
	<option class="level-0" value="687">Mundo</option>
	<option class="level-0" value="18">Pará</option>
	<option class="level-1" value="3596">&nbsp;&nbsp;&nbsp;Acidente</option>
	<option class="level-1" value="1523">&nbsp;&nbsp;&nbsp;Agricultura</option>
	<option class="level-1" value="3556">&nbsp;&nbsp;&nbsp;Agropecuária</option>
	<option class="level-1" value="2043">&nbsp;&nbsp;&nbsp;Água Azul do Norte</option>
	<option class="level-1" value="157">&nbsp;&nbsp;&nbsp;Atualidades</option>
	<option class="level-1" value="2453">&nbsp;&nbsp;&nbsp;Caso</option>
	<option class="level-1" value="984">&nbsp;&nbsp;&nbsp;Clima</option>
	<option class="level-1" value="2535">&nbsp;&nbsp;&nbsp;Comemorações</option>
	<option class="level-1" value="3880">&nbsp;&nbsp;&nbsp;Corcursos</option>
	<option class="level-1" value="2">&nbsp;&nbsp;&nbsp;Culinária</option>
	<option class="level-1" value="3607">&nbsp;&nbsp;&nbsp;Desaparecido</option>
	<option class="level-1" value="3779">&nbsp;&nbsp;&nbsp;Descaso</option>
	<option class="level-1" value="584">&nbsp;&nbsp;&nbsp;Econômia</option>
	<option class="level-1" value="20">&nbsp;&nbsp;&nbsp;Educação</option>
	<option class="level-1" value="3334">&nbsp;&nbsp;&nbsp;Eleições</option>
	<option class="level-1" value="19">&nbsp;&nbsp;&nbsp;Esporte</option>
	<option class="level-1" value="3352">&nbsp;&nbsp;&nbsp;Estatísticas</option>
	<option class="level-1" value="1927">&nbsp;&nbsp;&nbsp;Governo</option>
	<option class="level-1" value="1992">&nbsp;&nbsp;&nbsp;História</option>
	<option class="level-1" value="1776">&nbsp;&nbsp;&nbsp;Justiça</option>
	<option class="level-1" value="697">&nbsp;&nbsp;&nbsp;Lei</option>
	<option class="level-1" value="1556">&nbsp;&nbsp;&nbsp;Manifestação</option>
	<option class="level-1" value="16">&nbsp;&nbsp;&nbsp;Moda</option>
	<option class="level-1" value="2041">&nbsp;&nbsp;&nbsp;Obras</option>
	<option class="level-1" value="691">&nbsp;&nbsp;&nbsp;Oportunidade</option>
	<option class="level-1" value="161">&nbsp;&nbsp;&nbsp;Polícia</option>
	<option class="level-1" value="15">&nbsp;&nbsp;&nbsp;Política</option>
	<option class="level-1" value="3284">&nbsp;&nbsp;&nbsp;Protestos</option>
	<option class="level-1" value="3733">&nbsp;&nbsp;&nbsp;Rio Maria</option>
	<option class="level-1" value="17">&nbsp;&nbsp;&nbsp;Saúde</option>
	<option class="level-1" value="3977">&nbsp;&nbsp;&nbsp;Sul do Pará</option>
	<option class="level-1" value="961">&nbsp;&nbsp;&nbsp;tragédia</option>
	<option class="level-1" value="1013">&nbsp;&nbsp;&nbsp;Turismo</option>
	<option class="level-0" value="1">teste</option>
	<option class="level-0" value="139">Xinguara</option>
	<option class="level-1" value="2764">&nbsp;&nbsp;&nbsp;Acidente</option>
	<option class="level-1" value="3659">&nbsp;&nbsp;&nbsp;Agricultura</option>
	<option class="level-1" value="1072">&nbsp;&nbsp;&nbsp;Atualidades</option>
	<option class="level-1" value="3421">&nbsp;&nbsp;&nbsp;Clima</option>
	<option class="level-1" value="3788">&nbsp;&nbsp;&nbsp;Concursos</option>
	<option class="level-1" value="3042">&nbsp;&nbsp;&nbsp;Denuncia</option>
	<option class="level-1" value="2001">&nbsp;&nbsp;&nbsp;Descaso</option>
	<option class="level-1" value="1468">&nbsp;&nbsp;&nbsp;Direito de moradia</option>
	<option class="level-1" value="3341">&nbsp;&nbsp;&nbsp;Direitos</option>
	<option class="level-1" value="3436">&nbsp;&nbsp;&nbsp;Educação</option>
	<option class="level-1" value="1790">&nbsp;&nbsp;&nbsp;Eleições</option>
	<option class="level-1" value="3837">&nbsp;&nbsp;&nbsp;Esporte</option>
	<option class="level-1" value="4326">&nbsp;&nbsp;&nbsp;Exclusiva</option>
	<option class="level-1" value="1956">&nbsp;&nbsp;&nbsp;Fato</option>
	<option class="level-1" value="3545">&nbsp;&nbsp;&nbsp;Homenagem</option>
	<option class="level-1" value="928">&nbsp;&nbsp;&nbsp;Justiça</option>
	<option class="level-1" value="3476">&nbsp;&nbsp;&nbsp;LUTO</option>
	<option class="level-1" value="3468">&nbsp;&nbsp;&nbsp;Meio Ambiente</option>
	<option class="level-1" value="907">&nbsp;&nbsp;&nbsp;Mensagem</option>
	<option class="level-1" value="3904">&nbsp;&nbsp;&nbsp;Negócios</option>
	<option class="level-1" value="799">&nbsp;&nbsp;&nbsp;Novidades</option>
	<option class="level-1" value="721">&nbsp;&nbsp;&nbsp;Polícia</option>
	<option class="level-1" value="141">&nbsp;&nbsp;&nbsp;Política</option>
	<option class="level-1" value="3214">&nbsp;&nbsp;&nbsp;Rio Maria</option>
	<option class="level-1" value="140">&nbsp;&nbsp;&nbsp;Saúde</option>
	<option class="level-1" value="3308">&nbsp;&nbsp;&nbsp;Solidariedade</option>
	<option class="level-1" value="3830">&nbsp;&nbsp;&nbsp;Tragedia</option>
</select>
</form>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			dropdown.parentNode.submit();
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

			</aside></div></div>

<div class="fbox footer-four"><div class="widget-area the-icons">
</div></div>

</div></div></div></footer>


<footer class="footer-bottom" itemscope itemtype="http://schema.org/WPFooter">
<div class="innerwrap">
<div class="fbottom">
<div class="footer-left">
Copyright &copy;2020. Xinguara Ativa</div>
<div class="footer-right">
<!-- Mesocolumn Theme by Dezzain, download and info at https://wordpress.org/themes/mesocolumn --></div>
</div>
</div>
</footer>
<!-- FOOTER BOTTOM END -->


</div>
<!-- SECBODY END -->

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.xinguaraativa.com.br/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.xinguaraativa.com.br/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.xinguaraativa.com.br/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.xinguaraativa.com.br/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.xinguaraativa.com.br/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.xinguaraativa.com.br/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-content/themes/mesocolumn/lib/scripts/modernizr/modernizr.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-content/themes/mesocolumn/lib/scripts/tabber/tabber.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/superfish.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-content/themes/mesocolumn/lib/scripts/superfish-menu/js/supersubs.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-content/themes/mesocolumn/lib/scripts/custom.js?ver=1.6.5.1'></script>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-includes/js/comment-reply.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='https://www.xinguaraativa.com.br/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

</body>

</html>